@prefix p: <http://www.wikidata.org/prop/> .
@prefix rdfs: <http://www.w3.org/2000/01/rdf-schema#> .
@prefix schema1: <http://schema.org/> .
@prefix skos: <http://www.w3.org/2004/02/skos/core#> .
@prefix wd: <http://www.wikidata.org/entity/> .
@prefix wds: <http://www.wikidata.org/entity/statement/> .
@prefix wdt: <http://www.wikidata.org/prop/direct/> .
@prefix wdtn: <http://www.wikidata.org/prop/direct-normalized/> .
@prefix wikibase: <http://wikiba.se/ontology#> .
@prefix xsd: <http://www.w3.org/2001/XMLSchema#> .

wd:Q47457601 rdfs:label "RFC 987: Mapping between X.400 and RFC 822"@en ;
    schema1:dateModified "2024-06-09T10:58:03+00:00"^^xsd:dateTime ;
    schema1:description "request for comments publication"@en,
        "публікація запиту коментарів"@uk ;
    schema1:version 2174959498 ;
    wikibase:identifiers 3 ;
    wikibase:sitelinks 0 ;
    wikibase:statements 22 ;
    skos:altLabel "Mapping between X.400 and RFC 822"@en,
        "RFC987"@en ;
    p:P1104 wds:Q47457601-35F39C83-564E-4F84-85F6-1926684612A4 ;
    p:P123 wds:Q47457601-042D572F-7821-4671-988D-4B286E02114E ;
    p:P1366 wds:Q47457601-304C6578-241D-4770-B610-8B12B69CB99A,
        wds:Q47457601-70903FA9-EB37-413D-B6B9-F11DCED32202 ;
    p:P1476 wds:Q47457601-7A1B6565-6127-4219-8A3D-6C766FDED4CE ;
    p:P2567 wds:Q47457601-1D332B71-B87D-41B4-B2B5-CF2AFA8C1BE8,
        wds:Q47457601-430EC7B8-8DB9-4D4C-B973-9F8135DBDD46,
        wds:Q47457601-A7532F22-92C3-4ED6-871E-AA4F31C3FBFD ;
    p:P31 wds:Q47457601-270B185F-6B95-4DF7-89EF-C5C5338D2BCE ;
    p:P356 wds:Q47457601-0547DBCC-1725-4D57-8CA7-651F66A91227 ;
    p:P407 wds:Q47457601-45F0F3D0-FC8D-4412-82F3-CA1AF1E37E38 ;
    p:P50 wds:Q47457601-8296A610-BDA5-4256-B22B-6077056ED6C7 ;
    p:P577 wds:Q47457601-238BD35F-C579-497B-B17D-2E2E86973FE3 ;
    p:P892 wds:Q47457601-F9DB3E27-642A-45B4-9704-4DF15F12F555 ;
    p:P8978 wds:Q47457601-5F8A89FA-9D4C-44EB-A262-42F33E977306 ;
    p:P921 wds:Q47457601-1E05C254-46D1-4F98-81D2-0CC1405580C3,
        wds:Q47457601-4ED52AB8-AA86-433C-B403-5241499C4F14,
        wds:Q47457601-9B9BA2DB-96F9-4B02-B357-FB387541E4D8 ;
    p:P953 wds:Q47457601-26374FAC-C477-49B2-9156-5D5B0AA53A3A,
        wds:Q47457601-4902E114-49EC-43E4-B32B-13DC06612773,
        wds:Q47457601-501A3A4B-7579-4A0D-878B-364B439D5AEB,
        wds:Q47457601-D47169F3-0D09-4984-9CFF-ABA1004D25F3 ;
    wdtn:P356 <http://dx.doi.org/10.17487/RFC0987> ;
    wdtn:P8978 <https://dblp.org/rec/journals/rfc/rfc987> ;
    wdt:P1104 69.0 ;
    wdt:P123 wd:Q217082 ;
    wdt:P1366 wd:Q47295061,
        wd:Q47472832 ;
    wdt:P1476 "Mapping between X.400 and RFC 822"@en ;
    wdt:P2567 wd:Q47259576,
        wd:Q47260615,
        wd:Q47470727 ;
    wdt:P31 wd:Q212971 ;
    wdt:P356 "10.17487/RFC0987" ;
    wdt:P407 wd:Q1860 ;
    wdt:P50 wd:Q7613020 ;
    wdt:P577 "1986-06-01T00:00:00+00:00"^^xsd:dateTime ;
    wdt:P892 "987" ;
    wdt:P8978 "journals/rfc/rfc987" ;
    wdt:P921 wd:Q26985501,
        wd:Q300851,
        wd:Q47207145 ;
    wdt:P953 <https://tools.ietf.org/html/rfc987>,
        <https://tools.ietf.org/rfc/rfc987.txt>,
        <https://www.rfc-editor.org/pdfrfc/rfc987.txt.pdf>,
        <https://www.rfc-editor.org/rfc/rfc987.txt> .

