S/MIME

standard for public key encryption and signing of MIME data
rdfs:label
"S/MIME"@en
skos:altLabel
"S-MIME"@en
"SMIME"@en
"Secure/Multipurpose Internet Mail Extensions"@en
schema:description
"standard for public key encryption and signing of MIME data"@en
schema:dateModified "2026-09-27T21:14:14+00:00"^^xsd:dateTime
schema:version 2550170546
wikibase:identifiers 6
wikibase:sitelinks 17
wikibase:statements 20
p:P12946 wd:statement/Q1505049-04782276-02AB-4AE0-94D7-B4DF7E36CFF6
p:P1343 wd:statement/Q1505049-118a0ece-450c-837c-a3e9-c6c127a9b125
wd:statement/Q1505049-142333ae-441d-b3f5-1c97-478ebd9c4e4b
wd:statement/Q1505049-14fce619-4ea4-db77-c080-4f920fd7457c
wd:statement/Q1505049-3fcacb79-4b03-9654-93d5-6218ddc34f97
wd:statement/Q1505049-3fef71ba-4e20-3542-31cf-50d439349eeb
wd:statement/Q1505049-5e22078d-4233-a480-64fe-684b0ed7c5aa
wd:statement/Q1505049-67869fb1-49d6-e85e-ca55-b54902a78664
wd:statement/Q1505049-abc6d7f7-4f2e-35fe-d0d2-288158e4947d
wd:statement/Q1505049-bf3f3a4f-4ab2-7433-81a6-d8c5cd512e79
wd:statement/Q1505049-eb01117d-4806-85b2-2556-f2ae6a8bff16
wd:statement/Q1505049-f9520696-4a33-ee0a-a216-0c26dc6a8df2
wd:statement/Q1505049-fbd46f61-4fe5-cb60-1ece-b9afa3a16bd6
p:P227 wd:statement/Q1505049-D3FA5B71-4349-44F7-8406-5FF3217C6CA6
p:P31 wd:statement/Q1505049-8aa210eb-46f9-9a7d-6334-e64e1707d22c
wd:statement/Q1505049-af5dab0b-4630-3e8a-df7a-6df4d643be69
p:P3417 wd:statement/Q1505049-4ACC521F-8686-43A7-A12A-E102C170B9EF
p:P3743 wd:statement/Q1505049-3ead3d00-4228-ca73-ebdd-1e82538f87b3
p:P6366 wd:statement/Q1505049-C3CC58AD-2094-4EB0-A56E-DA0E35BEFAC5
p:P646 wd:statement/Q1505049-CDDAA2D9-C2A6-43A7-AFEB-A9B523F1EF77
p:direct-normalized/P227 <https://d-nb.info/gnd/1180509536>
p:direct-normalized/P6366 <https://makg.org/entity/78418815>
wdt:P12946 "S-MIME"
wdt:P1343 RFC 2633: S/MIME Version 3 Message Specification
RFC 4134: Examples of S/MIME Messages
RFC 2311: S/MIME Version 2 Message Specification
RFC 3851: Secure/Multipurpose Internet Mail Extensions (S/MIME) Version 3.1 Message Specification
RFC 3114: Implementing Company Classification Policy with the S/MIME Security Label
RFC 3850: Secure/Multipurpose Internet Mail Extensions (S/MIME) Version 3.1 Certificate Handling
RFC 2632: S/MIME Version 3 Certificate Handling
RFC 5751: Secure/Multipurpose Internet Mail Extensions (S/MIME) Version 3.2 Message Specification
RFC 2312: S/MIME Version 2 Certificate Handling
RFC 2634: Enhanced Security Services for S/MIME
RFC 5750: Secure/Multipurpose Internet Mail Extensions (S/MIME) Version 3.2 Certificate Handling
RFC 3183: Domain Security Services using S/MIME
wdt:P227 "1180509536"
wdt:P31 cryptographic protocol
computer network protocol
wdt:P3417 "S-MIME"
wdt:P3743 "1.2.840.113549.1.9.16"
wdt:P6366 "78418815"
wdt:P646 "/m/02tfqr"
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata