Multipurpose Internet Mail Extensions

Internet standard that extends the format of email
rdfs:label
"Multipurpose Internet Mail Extensions"@en
skos:altLabel
"MIME"@en
schema:description
"Internet standard that extends the format of email"@en
schema:dateModified "2026-11-06T22:55:59+00:00"^^xsd:dateTime
schema:version 2565638232
wikibase:identifiers 10
wikibase:sitelinks 43
wikibase:statements 23
p:P11567 wd:statement/Q192902-7FF7F82B-2DE3-4059-926B-D37B969F8855
wd:statement/Q192902-CFE2483C-14AC-4BFB-9ABB-A5097D374B86
p:P13411 wd:statement/Q192902-A68BFB93-90B9-4C4B-A3A7-75B2D0228A40
p:P1343 wd:statement/Q192902-1c67bf31-452a-9685-423a-e3fbc62f2197
wd:statement/Q192902-1d101bf5-45e2-0ae0-b710-4b5b32bad6dd
wd:statement/Q192902-5c598bd7-4bd3-43ac-af56-7576b94e17b1
wd:statement/Q192902-64eb390d-4f73-ddd8-8bb3-f40875dfeb0b
wd:statement/Q192902-71d02ed4-4320-5f56-3825-0436ba467ea0
wd:statement/Q192902-b1772c39-40e9-522a-6cdc-ff4ca74324a8
wd:statement/Q192902-dce286fe-4edb-7d60-be83-b001a8b587f9
wd:statement/Q192902-e0ac143a-4d7e-4400-6af7-460887dcee62
p:P1482 wd:statement/Q192902-04ACAD00-B5DE-42B4-B548-7C3A36DB620D
p:P31 wd:statement/Q192902-529834de-46e4-224a-fe7f-9da4249f3e6e
p:P3381 wd:statement/Q192902-316D80D4-8E7B-46A7-9ED2-9EA14A67911D
p:P4969 wd:statement/Q192902-487817AA-58F6-44E8-BBF0-A7F420425759
p:P5398 wd:statement/Q192902-a10d28b1-437f-8801-acb2-ceb339cdc671
p:P61 wd:statement/Q192902-9c95b980-4f52-2fe0-883b-08b45e30029d
p:P6366 wd:statement/Q192902-B26E0ED0-945A-4C6C-BD86-7212AA47234A
p:P646 wd:statement/Q192902-CD408321-B1A2-46B0-940E-A48CDAC14843
p:P6857 wd:statement/Q192902-beefb98b-4dd0-9175-2da0-858ac6ffb9ca
p:P8205 wd:statement/Q192902-804748d7-4b12-7956-e876-30a66f7e9f42
p:P8408 wd:statement/Q192902-CA1925B1-FDBD-4594-B93C-BA14A91572D9
p:P910 wd:statement/Q192902-C5896D55-088A-4B7B-8432-D5C67C7BC9A4
p:direct-normalized/P6366 <https://makg.org/entity/2778992959>
p:direct-normalized/P8408 <http://kbpedia.org/kko/rc/MIMEStandard>
wdt:P11567 "mime"
"multipurpose-internet-messaging-extensions"
wdt:P13411 "Q656"
wdt:P1343 RFC 2046: Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types
RFC 2184: MIME Parameter Value and Encoded Word Extensions: Character Sets, Languages, and Continuations
RFC 2047: MIME (Multipurpose Internet Mail Extensions) Part Three: Message Header Extensions for Non-ASCII Text
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies
RFC 2048: Multipurpose Internet Mail Extensions (MIME) Part Four: Registration Procedures
RFC 1521: MIME (Multipurpose Internet Mail Extensions) Part One: Mechanisms for Specifying and Describing the Format of Internet Message Bodies
RFC 1522: MIME (Multipurpose Internet Mail Extensions) Part Two: Message Header Extensions for Non-ASCII Text
RFC 2049: Multipurpose Internet Mail Extensions (MIME) Part Five: Conformance Criteria and Examples
wdt:P1482 <https://stackoverflow.com/tags/mime>
wdt:P31 internet standard
wdt:P3381 "MIME"
wdt:P4969 multipart/form-data
wdt:P5398 "000000629"
wdt:P61 Nathaniel Borenstein
wdt:P6366 "2778992959"
wdt:P646 "/m/04t82"
wdt:P6857 "X5810"
wdt:P8205 "Glossary/mime"
wdt:P8408 "MIMEStandard"
wdt:P910 Category:MIME
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata