|
rdfs:label
|
"RFC 5234: Augmented BNF for Syntax Specifications: ABNF"@en
|
|
skos:altLabel
|
"ABNF"@en
|
|
"Internet Standard 68"@en
|
|
"RFC5234"@en
|
|
"STD 68"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-28T21:36:48+00:00"^^xsd:dateTime
|
|
schema:version
|
1999506925
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
20
|
|
p:P1104
|
wd:statement/Q26701848-C58A43A9-5F3A-4285-A5AA-E189371E0C3F
|
|
p:P123
|
wd:statement/Q26701848-d877a596-4660-47fc-f258-459d1a2299c3
|
|
p:P1365
|
wd:statement/Q26701848-BF46FC73-2BA5-44DE-B998-39FFA557B065
|
|
p:P1476
|
wd:statement/Q26701848-ee837217-4918-a463-dc91-99871eb079dd
|
|
p:P2567
|
wd:statement/Q26701848-9CBA2F01-6723-47F4-B316-A93817B4BBEA
|
|
p:P2860
|
wd:statement/Q26701848-a91e03b1-42a9-0b0a-8603-6a5386881bb0
|
|
p:P31
|
wd:statement/Q26701848-c467ca1d-4fc7-29be-291b-1716fac31823
|
|
p:P356
|
wd:statement/Q26701848-570996A4-0B72-4B6E-8C62-9C6832CBCE19
|
|
p:P407
|
wd:statement/Q26701848-A255E139-AE24-42A5-A19C-82F04B3266B6
|
|
p:P50
|
wd:statement/Q26701848-50A67986-07D0-4988-80AD-923D5C524E92
|
|
wd:statement/Q26701848-E56CC3E8-6E72-40D9-8F3E-7BDC70453B1B
|
|
p:P577
|
wd:statement/Q26701848-9aba807f-41b2-5e64-ee6f-e7a90236f6f0
|
|
p:P892
|
wd:statement/Q26701848-b0aad6ba-4858-1645-0482-3cd2a9bea3c7
|
|
p:P8978
|
wd:statement/Q26701848-2CE713F8-AA8C-4812-AEA8-55F5E6643E73
|
|
p:P921
|
wd:statement/Q26701848-77428915-4c5d-653c-1e35-94a0a50f2f55
|
|
p:P953
|
wd:statement/Q26701848-30F268AE-D026-43B1-B402-9776DB8AD9EE
|
|
wd:statement/Q26701848-60a5e66e-431d-4711-3d05-a9b3edb34399
|
|
wd:statement/Q26701848-71A887C0-FBD7-4AEA-A921-8ADFE3B5CA4E
|
|
wd:statement/Q26701848-BB163BC2-A40E-4866-B647-1D34068BA351
|
|
wd:statement/Q26701848-CE1D4845-9D0A-4BDD-8E1A-30DC0A655539
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC5234>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc5234>
|
|
wdt:P1104
|
16.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 4234: Augmented BNF for Syntax Specifications: ABNF
|
|
wdt:P1476
|
"Augmented BNF for Syntax Specifications: ABNF"@en
|
|
wdt:P2567
|
RFC 7405: Case-Sensitive String Support in ABNF
|
|
wdt:P2860
|
ANSI X3.4-1986: Coded Character Sets—7-Bit American National Standard Code for Information Interchange (7-Bit ASCII)
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC5234"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Paul Overell
|
|
Steve Crocker
|
|
wdt:P577
|
"2008-01-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"5234"
|
|
wdt:P8978
|
"journals/rfc/rfc5234"
|
|
wdt:P921
|
Augmented Backus–Naur Form
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc5234>
|
|
<https://tools.ietf.org/rfc/rfc5234.txt>
|
|
<https://www.ietf.org/rfc/rfc5234.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc5234.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc5234.txt>
|