Atom Syndication Format

Atom Syndication Format (XML)-used for web feeds Atom Publishing Protocol (HTTP)-protocol for creating and updating web resources
rdfs:label
"صيغة أتوم"@ar
skos:altLabel
"Atom Syndication Format"@en
schema:description
"Atom Syndication Format (XML)-used for web feeds Atom Publishing Protocol (HTTP)-protocol for creating and updating web resources"@en
schema:dateModified "2026-03-19T13:56:30+00:00"^^xsd:dateTime
schema:version 2473606656
wikibase:identifiers 6
wikibase:sitelinks 31
wikibase:statements 26
p:P1163 wd:statement/Q267956-1FB0A167-B89E-488C-8406-D0E75577C7BD
p:P1195 wd:statement/Q267956-53dac548-4bc1-c240-f490-fd974af4a1a8
wd:statement/Q267956-ca7b0ccb-4cde-c082-89dd-49f0616f052b
p:P1269 wd:statement/Q267956-87f54806-4c0c-192d-d14c-fe28f96f5e94
p:P1343 wd:statement/Q267956-2a30cf13-48bf-5636-d398-afe32cca0b59
wd:statement/Q267956-4ee97a23-4da8-2c7d-7b9d-7ea2bc7c0415
wd:statement/Q267956-9bc6c3e0-4967-84e7-24f7-393d08c49840
wd:statement/Q267956-aa0c78a6-44fb-6af2-1279-bc44fb1f2e34
p:P13572 wd:statement/Q267956-90D6DABC-D2B2-4A8E-8BE4-562615D48B5C
p:P144 wd:statement/Q267956-D70DF7D5-5E9D-4974-B7DE-3376CC5D727C
p:P154 wd:statement/Q267956-860a7deb-4553-0019-2f66-d929f30f3780
p:P178 wd:statement/Q267956-DA79B199-F7BE-4819-B4B6-2ED870BEA410
p:P1889 wd:statement/Q267956-450b9e12-489e-5a0d-9370-2aa41e95b78a
wd:statement/Q267956-95DA3646-3E35-4460-917B-1E2E90F2EDFA
p:P227 wd:statement/Q267956-15F38E95-CE9E-4F95-99DF-1F9029A8D496
p:P31 wd:statement/Q267956-14d7585b-4294-b525-a848-e50b8f07a2fd
wd:statement/Q267956-39333d72-4620-55ca-27cc-00955d9a0136
wd:statement/Q267956-501ad5af-462c-9e64-9acd-369eb5a4ee5a
p:P3381 wd:statement/Q267956-0C1E3095-9C06-4363-B47D-841555954033
p:P3417 wd:statement/Q267956-ddc6f1bc-4684-6a9c-b500-f6d5690fa849
p:P571 wd:statement/Q267956-35897688-4c42-590f-9a42-510f8d555b1a
p:P6366 wd:statement/Q267956-93C248E3-9301-4E5B-97BC-74441EEA742D
p:P646 wd:statement/Q267956-EC9CE877-7E1D-402A-B55A-DA9491C1BC86
p:P7510 wd:statement/Q267956-5d52da69-431a-8ae0-dcbc-73358022301f
p:P856 wd:statement/Q267956-CC519951-436D-40CF-8A18-26120BA11176
p:P910 wd:statement/Q267956-bc0b85c2-f919-4a64-8429-dda34c21d81b
p:direct-normalized/P227 <https://d-nb.info/gnd/4829985-6>
p:direct-normalized/P6366 <https://makg.org/entity/181625191>
wdt:P1163 "application/atom+xml"
wdt:P1195 "atom"
wdt:P1269 serialization
wdt:P1343 RFC 4946: Atom License Extension
RFC 4287: The Atom Syndication Format
RFC 4685: Atom Threading Extensions
RFC 6721: The Atom "deleted-entry" Element
wdt:P13572 "Atom+syndication+format"
wdt:P144 XML
wdt:P154 <http://commons.wikimedia.org/wiki/Special:FilePath/Application%20atom%2Bxml.svg>
wdt:P178 Internet Engineering Task Force
wdt:P1889 Atom
Atom
wdt:P227 "4829985-6"
wdt:P31 domain application protocol
XML-based format
web feed
wdt:P3381 "Atom"
wdt:P3417 "Atom-feeds"
wdt:P571 "2005-01-01T00:00:00+00:00"^^xsd:dateTime
wdt:P6366 "181625191"
wdt:P646 "/m/02jvpb"
wdt:P7510 <http://www.w3.org/2005/Atom>
wdt:P856 <https://www.ietf.org/rfc/rfc4287>
wdt:P910 Category:Atom (web standard)
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata