AAA protocol

family of protocols which mediate network access
rdfs:label
"AAA protocol"@en
skos:altLabel
"Authentication, Authorization and Accounting protocol"@en
schema:description
"family of protocols which mediate network access"@en
schema:dateModified "2026-10-11T06:24:14+00:00"^^xsd:dateTime
schema:version 2555801707
wikibase:identifiers 3
wikibase:sitelinks 19
wikibase:statements 10
p:P1343 wd:statement/Q430140-0c90311a-4f11-75f7-b342-1395301bcaa5
wd:statement/Q430140-19a42910-4dae-a546-b759-a852cc903759
wd:statement/Q430140-32d58346-4941-bcc3-b5ec-3dab551e63d6
wd:statement/Q430140-86668d64-4d49-ceb2-ceed-3f22c7aa22f9
wd:statement/Q430140-9140375c-4e13-7fc9-5b4e-bb8edfb14e7b
p:P2581 wd:statement/Q430140-A289FB66-72AD-42C4-AC81-F8FC8EE622E5
p:P279 wd:statement/Q430140-b95fc263-4785-d1b2-a55b-98b103b532fd
p:P6366 wd:statement/Q430140-09902744-DD2D-4BB4-B121-16085F756C56
p:P646 wd:statement/Q430140-775E4BCF-2741-4707-BC94-4C60F8132C04
p:P910 wd:statement/Q430140-e6179d2c-43be-4a14-8df3-ba9d6d0d08dd
p:direct-normalized/P2581 <http://babelnet.org/rdf/s13880478n>
p:direct-normalized/P6366 <https://makg.org/entity/75458452>
wdt:P1343 RFC 2906: AAA Authorization Requirements
RFC 2905: AAA Authorization Application Examples
RFC 2903: Generic AAA Architecture
RFC 2989: Criteria for Evaluating AAA Protocols for Network Access
RFC 2904: AAA Authorization Framework
wdt:P2581 "13880478n"
wdt:P279 authentication protocol
wdt:P6366 "75458452"
wdt:P646 "/m/06rtr3"
wdt:P910 Category:AAA Protocols
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata