|
rdfs:label
|
"RFC 1072: TCP extensions for long-delay paths"@en
|
|
skos:altLabel
|
"RFC1072"@en
|
|
"TCP extensions for long-delay paths"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-28T21:48:30+00:00"^^xsd:dateTime
|
|
schema:version
|
1999511907
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
18
|
|
p:P1104
|
wd:statement/Q47206341-5C93571F-9713-4C97-80D6-0A644224953E
|
|
p:P123
|
wd:statement/Q47206341-A260FDF9-5D8B-491C-B226-FD418BBDA331
|
|
p:P1366
|
wd:statement/Q47206341-76AFC3E9-D354-4CDE-8443-E8BEE3CBB6C9
|
|
wd:statement/Q47206341-80398BDF-47E8-4CC2-BE7D-BFEFDAB2E8DB
|
|
wd:statement/Q47206341-DF947C1F-B0C0-463E-9973-6186467CE951
|
|
p:P1476
|
wd:statement/Q47206341-FAD8115F-763E-4A61-8A22-E9C619FB4848
|
|
p:P2093
|
wd:statement/Q47206341-42B8AF1C-DC20-4A4B-9423-51EA3359BE07
|
|
p:P31
|
wd:statement/Q47206341-DCE5E557-D1D9-4914-A60D-A827F811B0BC
|
|
p:P356
|
wd:statement/Q47206341-3DAF7458-CE18-4C42-A03B-AABB2D30156F
|
|
p:P407
|
wd:statement/Q47206341-6F5E99CE-3E32-4554-B0B1-1F23957B2BAD
|
|
p:P50
|
wd:statement/Q47206341-37528870-42d4-8e0a-2562-787857ecfe67
|
|
p:P577
|
wd:statement/Q47206341-006CBB5F-2DB4-4EBD-874D-188CF991D8CD
|
|
p:P892
|
wd:statement/Q47206341-D6C024F2-665B-448D-BAE6-BDDD93D554AE
|
|
p:P8978
|
wd:statement/Q47206341-EB8E19A0-5C45-4F03-BAA7-1236286132BF
|
|
p:P953
|
wd:statement/Q47206341-253DE9A4-903F-4E06-960B-4FBA6D1D8BF8
|
|
wd:statement/Q47206341-63400079-27CC-4647-9241-BFAA0769117A
|
|
wd:statement/Q47206341-803A0259-21F4-4BFC-A81E-151ACEC76BDF
|
|
wd:statement/Q47206341-D76D392D-3594-4DB5-A48E-DD905933A7EF
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC1072>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc1072>
|
|
wdt:P1104
|
16.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1366
|
RFC 1323: TCP Extensions for High Performance
|
|
RFC 6247: Moving the Undeployed TCP Extensions RFC 1072, RFC 1106, RFC 1110, RFC 1145, RFC 1146, RFC 1379, RFC 1644, and RFC 1693 to Historic Status
|
|
RFC 2018: TCP Selective Acknowledgment Options
|
|
wdt:P1476
|
"TCP extensions for long-delay paths"@en
|
|
wdt:P2093
|
"V. Jacobson"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC1072"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Bob Braden
|
|
wdt:P577
|
"1988-10-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"1072"
|
|
wdt:P8978
|
"journals/rfc/rfc1072"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc1072>
|
|
<https://tools.ietf.org/rfc/rfc1072.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc1072.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc1072.txt>
|