RFC 822: Standard for the Format of ARPA Internet Text Messages

request for comments publication
rdfs:label "RFC 822: Standard for the Format of ARPA Internet Text Messages"@en
skos:altLabel "RFC 822: STANDARD FOR THE FORMAT OF ARPA INTERNET TEXT MESSAGES"@en
"RFC822"@en
"STANDARD FOR THE FORMAT OF ARPA INTERNET TEXT MESSAGES"@en
"Standard for the Format of ARPA Internet Text Messages"@en
schema:description
"request for comments publication"@en
schema:dateModified "2026-06-27T01:26:59+00:00"^^xsd:dateTime
schema:version 2510887338
wikibase:identifiers 4
wikibase:sitelinks 1
wikibase:statements 23
p:P1104 wd:statement/Q47207145-D0FEBBFF-3873-4F0A-86AB-31670B977D57
p:P123 wd:statement/Q47207145-955F91A8-C1DD-4395-96B0-2BB49EA995AE
p:P12946 wd:statement/Q47207145-B18496B0-3894-4852-9F7B-A9AA0A836B61
p:P1365 wd:statement/Q47207145-C183229D-8070-46D4-9798-397086A2A7C6
p:P1366 wd:statement/Q47207145-B1355FF3-81D0-431A-9851-039182C6BA23
p:P1476 wd:statement/Q47207145-051E1A5C-2450-4652-AC4E-B51A848CBF62
wd:statement/Q47207145-ac44258b-4863-1f36-dab1-28286b31d3aa
p:P2567 wd:statement/Q47207145-1F8770CC-16DA-4546-8DD5-0D53E1BB1B0C
wd:statement/Q47207145-2B5F29A1-3B62-494D-B75C-23A50D418B31
wd:statement/Q47207145-4580B6C6-3F02-4437-A73D-50B8A7EC2D0C
wd:statement/Q47207145-6E7860FD-3DB1-4004-82E5-B21C9380B82C
wd:statement/Q47207145-BCA7FD55-58A7-4EED-96C7-8307DEF886DF
p:P31 wd:statement/Q47207145-858B0E36-19C4-4DBA-BC4B-415F32930A4D
p:P356 wd:statement/Q47207145-EFAE3334-F202-4A6F-8568-7C98488F3E33
p:P407 wd:statement/Q47207145-CAF3E41B-4105-4F1A-8C7C-A6157EEE98E0
p:P50 wd:statement/Q47207145-FAFA5A67-6499-45B5-87D9-D2DE3C1B3889
p:P577 wd:statement/Q47207145-05693187-61AF-4F2A-B210-5530B9E74242
p:P892 wd:statement/Q47207145-B36790C2-FA6C-4B9A-93F7-681005575A70
p:P8978 wd:statement/Q47207145-4E90D889-7ECD-43F0-A8CB-9F41B8A33CDB
p:P953 wd:statement/Q47207145-024CFEEE-AB5B-4603-A43A-0B9ECD664516
wd:statement/Q47207145-091523DC-9B22-4CD5-8947-F6A60DBF560B
wd:statement/Q47207145-4F1C3773-6F8C-43A7-99CB-2B0B1FD6C7FF
wd:statement/Q47207145-D710E2D4-50CC-46AA-A1B0-D3BAD871D506
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC0822>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc822>
wdt:P1104 49.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P12946 "RFC+822"
wdt:P1365 RFC 733: Standard for the format of ARPA network text messages
wdt:P1366 RFC 2822: Internet Message Format
wdt:P1476 "Standard for the Format of ARPA Internet Text Messages"@en
wdt:P2567 RFC 1123: Requirements for Internet Hosts - Application and Support
RFC 1148: Mapping between X.400(1988) / ISO 10021 and RFC 822
RFC 1138: Mapping between X.400(1988) / ISO 10021 and RFC 822
RFC 1327: Mapping between X.400(1988) / ISO 10021 and RFC 822
RFC 2156: MIXER (Mime Internet X.400 Enhanced Relay): Mapping between X.400 and RFC 822/MIME
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC0822"
wdt:P407 English
wdt:P50 Steve Crocker
wdt:P577 "1982-08-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "822"
wdt:P8978 "journals/rfc/rfc822"
wdt:P953 <https://tools.ietf.org/html/rfc822>
<https://tools.ietf.org/rfc/rfc822.txt>
<https://www.rfc-editor.org/pdfrfc/rfc822.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc822.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata