|
rdfs:label
|
"RFC 6195: Domain Name System (DNS) IANA Considerations"@en
|
|
skos:altLabel
|
"Domain Name System (DNS) IANA Considerations"@en
|
|
"RFC6195"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2024-06-09T12:06:20+00:00"^^xsd:dateTime
|
|
schema:version
|
2174993590
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
19
|
|
p:P1104
|
wd:statement/Q47254584-BEC09B54-2929-4EBD-ACBC-A152E1C03D4B
|
|
p:P123
|
wd:statement/Q47254584-E265807C-8223-4891-BA44-0C628734726C
|
|
p:P1365
|
wd:statement/Q47254584-CEE66031-205C-4122-8081-1F401686DD8B
|
|
p:P1366
|
wd:statement/Q47254584-1C70193B-2F7E-43DE-BC79-B8589DCA3EAF
|
|
p:P144
|
wd:statement/Q47254584-27955D6A-1E3E-43C5-A379-1A5CB26184E3
|
|
wd:statement/Q47254584-BDC25E93-F54A-4EF7-9AE6-7CE2BE1FFD5E
|
|
p:P1476
|
wd:statement/Q47254584-894D52A3-C881-4147-8537-E2CADF41C07D
|
|
p:P31
|
wd:statement/Q47254584-F444AAAE-F1C0-48B5-A07A-B0A6F962ACED
|
|
p:P356
|
wd:statement/Q47254584-59DFF384-0DA1-4538-9C24-78AF7BC7C93F
|
|
p:P407
|
wd:statement/Q47254584-80E2C0DE-C8D1-4740-ABC3-118F1B1E2EFB
|
|
p:P50
|
wd:statement/Q47254584-3AFF918E-5974-4C51-9660-3C13EFAA7145
|
|
p:P577
|
wd:statement/Q47254584-0D406521-AC61-4D94-B681-22DF809B8B81
|
|
p:P892
|
wd:statement/Q47254584-1C6AF19D-27E3-46F7-A1E9-C660229D1877
|
|
p:P8978
|
wd:statement/Q47254584-31760639-7BAA-40ED-9128-00F168A9C8EA
|
|
p:P921
|
wd:statement/Q47254584-B1EDCDFF-F361-4440-82BF-892AD7F30909
|
|
p:P953
|
wd:statement/Q47254584-0D3853E5-B995-4A7E-B485-53F559EE5795
|
|
wd:statement/Q47254584-51CB20CC-8360-4D18-93C2-93BD496D4A5A
|
|
wd:statement/Q47254584-5B3008F9-78D0-4DD2-BF15-E1B70A9F3E54
|
|
wd:statement/Q47254584-71FC694F-BEDB-42F7-8A93-E66CBB131B01
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC6195>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc6195>
|
|
wdt:P1104
|
17.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 5395: Domain Name System (DNS) IANA Considerations
|
|
wdt:P1366
|
RFC 6895: Domain Name System (DNS) IANA Considerations
|
|
wdt:P144
|
RFC 3597: Handling of Unknown DNS Resource Record (RR) Types
|
|
RFC 1183: New DNS RR Definitions
|
|
wdt:P1476
|
"Domain Name System (DNS) IANA Considerations"@en
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC6195"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Donald E. Eastlake 3rd
|
|
wdt:P577
|
"2011-03-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"6195"
|
|
wdt:P8978
|
"journals/rfc/rfc6195"
|
|
wdt:P921
|
Domain Name System
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc6195>
|
|
<https://tools.ietf.org/rfc/rfc6195.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc6195.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc6195.txt>
|