RFC 172: The File Transfer Protocol

request for comments publication
rdfs:label "RFC 172: The File Transfer Protocol"@en
skos:altLabel "RFC172"@en
"The File Transfer Protocol"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T22:07:01+00:00"^^xsd:dateTime
schema:version 1999519752
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 27
p:P1104 wd:statement/Q47296367-D3C95100-A036-4233-8329-458F2928CEC7
p:P123 wd:statement/Q47296367-9AE6CF7E-7D39-485C-B123-F7C2DF382D43
p:P1366 wd:statement/Q47296367-AD8F9A6B-1CCD-4835-8017-862C2B6C1C2D
p:P144 wd:statement/Q47296367-DBC502D4-070D-47CC-8479-0AEE70630D52
p:P1476 wd:statement/Q47296367-F40DE13B-AC90-47BD-BE51-CE1B1FF548AD
p:P2093 wd:statement/Q47296367-0607A759-AF44-4AA8-8D9B-32D1387BED7B
wd:statement/Q47296367-29FD7B85-D2DB-4C56-AC82-AEDE941C9497
wd:statement/Q47296367-6EBF7CEA-04E5-448A-99E0-5984F483BB1D
wd:statement/Q47296367-8DACBAE2-8D9F-40D9-B732-924F31C881FD
wd:statement/Q47296367-C66FFF4B-405D-4071-AEF3-CEC8642E6442
p:P2567 wd:statement/Q47296367-EC7B32BC-5101-4100-8943-A2CB2BCA9DC7
p:P31 wd:statement/Q47296367-97D8612D-35B7-407D-A386-D403E37AD5CE
p:P356 wd:statement/Q47296367-4E730A70-C5C4-48C8-BAA3-4ED027876D1B
p:P407 wd:statement/Q47296367-8515F655-82AC-420D-8CBB-7E79B363FB3C
p:P50 wd:statement/Q47296367-18F6328C-0A4E-4F18-AF52-562BF2ADCF0D
wd:statement/Q47296367-1E190C3D-97B4-4C77-A9D8-8B32BA800245
wd:statement/Q47296367-2A5347D1-A254-4AF4-AB9B-2732A7DABB83
wd:statement/Q47296367-6218C604-67C3-4948-A0CB-3D1E895DC1AA
wd:statement/Q47296367-71376317-B738-4D33-A266-F8D6ACEB0486
p:P577 wd:statement/Q47296367-81209339-1DD3-4C12-8E67-7A7CBCB5317B
p:P892 wd:statement/Q47296367-A1A0B7A1-3725-4353-AA5F-6DB83B7A878A
p:P8978 wd:statement/Q47296367-25AF23EC-FDBA-4248-BD6B-094F79E31A00
p:P921 wd:statement/Q47296367-d1850898-4efb-925d-88f8-14325faab679
p:P953 wd:statement/Q47296367-C15C1583-5B73-4E5B-950B-973843E3E68C
wd:statement/Q47296367-C96FD092-4AA3-46E2-A2A2-CDB7B400F5BA
wd:statement/Q47296367-DFC87009-E3D7-40B6-89E8-E54D3216615F
wd:statement/Q47296367-E3C78C66-EC29-4E06-A3DD-5C3DBA7D19CB
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC0172>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc172>
wdt:P1104 12.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1366 RFC 265: The File Transfer Protocol
wdt:P144 RFC 114: File Transfer Protocol
wdt:P1476 "The File Transfer Protocol"@en
wdt:P2093 "A. McKenzie"
"B. Braden"
"D. Watson"
"J. White"
"W. Crowther"
wdt:P2567 RFC 238: Comments on DTP and FTP proposals
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC0172"
wdt:P407 English
wdt:P50 Robert Sundberg
Eric Harslem
John F. Heafner
John T. Melvin
Abhay Bhushan
wdt:P577 "1971-06-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "172"
wdt:P8978 "journals/rfc/rfc172"
wdt:P921 File Transfer Protocol
wdt:P953 <https://tools.ietf.org/html/rfc172>
<https://tools.ietf.org/rfc/rfc172.txt>
<https://www.rfc-editor.org/pdfrfc/rfc172.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc172.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata