RFC 2197: SMTP Service Extension for Command Pipelining

request for comments publication
rdfs:label "RFC 2197: SMTP Service Extension for Command Pipelining"@en
skos:altLabel "RFC2197"@en
"SMTP Service Extension for Command Pipelining"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T22:10:28+00:00"^^xsd:dateTime
schema:version 1999521362
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 17
p:P1104 wd:statement/Q47309078-7CD926D3-A8FC-4EBA-A438-C5983E54A975
p:P123 wd:statement/Q47309078-7FDEF596-F4F0-4317-9E21-B1B069429693
p:P1365 wd:statement/Q47309078-D6B10CAE-51A5-4F94-8123-AEE6569387C9
p:P1366 wd:statement/Q47309078-B2DEB5D6-F4B0-4892-83A6-54D45B8511F9
p:P1476 wd:statement/Q47309078-CA782BAF-BB4E-4F87-9591-439580005C37
p:P31 wd:statement/Q47309078-1762ABBA-8653-4DB3-94E4-31D2183CFBC1
p:P356 wd:statement/Q47309078-27BCD004-8AC5-43DE-9121-8167FD9A17D5
p:P407 wd:statement/Q47309078-1D96D7EE-75BE-4577-93DE-7E3A1C71F7C8
p:P50 wd:statement/Q47309078-7B90C3A5-44D7-4B11-BEC5-6973BBB111A9
p:P577 wd:statement/Q47309078-6AFF77DD-2E34-4F90-9AA1-D23DF033B942
p:P892 wd:statement/Q47309078-29CC55C1-B7D5-42E9-BF2E-99F8A57FF358
p:P8978 wd:statement/Q47309078-EC893671-BA64-4EE1-A3D7-93BE01E7EE16
p:P921 wd:statement/Q47309078-c86562a2-4002-65a1-b0a8-458476a22a26
p:P953 wd:statement/Q47309078-1F9397BC-3A0A-4B8B-BF3B-367E4E3A2E99
wd:statement/Q47309078-6B0E75F0-A6AD-4C9C-9CFA-002A844BA664
wd:statement/Q47309078-D87D999A-5137-4CD2-983C-531200059A4D
wd:statement/Q47309078-FA63ECBB-01D0-49FE-9766-E580650D7286
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC2197>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc2197>
wdt:P1104 8.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1365 RFC 1854: SMTP Service Extension for Command Pipelining
wdt:P1366 RFC 2920: SMTP Service Extension for Command Pipelining
wdt:P1476 "SMTP Service Extension for Command Pipelining"@en
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC2197"
wdt:P407 English
wdt:P50 Ned Freed
wdt:P577 "1997-09-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "2197"
wdt:P8978 "journals/rfc/rfc2197"
wdt:P921 Simple Mail Transfer Protocol
wdt:P953 <https://tools.ietf.org/html/rfc2197>
<https://tools.ietf.org/rfc/rfc2197.txt>
<https://www.rfc-editor.org/pdfrfc/rfc2197.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc2197.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata