RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-based Routed Label Distribution Protocol (CR-LDP) Extensions

request for comments publication
rdfs:label "RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-based Routed Label Distribution Protocol (CR-LDP) Extensions"@en
skos:altLabel "Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-based Routed Label Distribution Protocol (CR-LDP) Extensions"@en
"RFC3472"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T22:30:37+00:00"^^xsd:dateTime
schema:version 1999530145
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 19
p:P1104 wd:statement/Q47455906-D559A4EF-A982-4913-9D28-B8CABB353131
p:P123 wd:statement/Q47455906-11128E07-5D01-4E96-9F8D-591A9AE2B4F9
p:P1476 wd:statement/Q47455906-610B57A5-FC73-4140-B67A-65F63CD554A3
p:P2093 wd:statement/Q47455906-0DFB9C5D-8128-43FE-8A7A-5FF7B3525B0B
p:P2567 wd:statement/Q47455906-8A46C270-3E7E-4B0B-8944-72DAABFC153E
wd:statement/Q47455906-E9D21CE3-048E-49D4-9DB6-3E7A4C9CE7AF
p:P31 wd:statement/Q47455906-E101100C-05AB-4AF7-B8E1-FC20BCC5B334
p:P356 wd:statement/Q47455906-0E8FE280-46C4-49F2-A316-F081426045AE
p:P407 wd:statement/Q47455906-70B7A378-C0A8-4A5C-A71C-2E33FE23740C
p:P50 wd:statement/Q47455906-116F53B7-B5E2-4050-AF59-57CD43306234
p:P577 wd:statement/Q47455906-32537E41-1B08-4936-9066-8C7929D4B12C
p:P892 wd:statement/Q47455906-FC15710C-C8FF-482E-92D2-BA11DE63A9E9
p:P8978 wd:statement/Q47455906-2266983C-852C-434C-B92B-BC0254B78EE8
p:P921 wd:statement/Q47455906-935BF04A-A083-4CA0-A0C4-EDEAC995A808
wd:statement/Q47455906-F43431A3-686A-4A8A-A4A6-65707AE1BA13
p:P953 wd:statement/Q47455906-0134140D-6B72-4556-8FB5-F023CB96B55D
wd:statement/Q47455906-3389E6AD-9871-45C9-9EB2-41171C5DC74C
wd:statement/Q47455906-91C57DB7-3364-4785-8A8C-EAE084F5DF59
wd:statement/Q47455906-ED7B0885-5163-4494-B2BD-C7C1C666E7D2
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC3472>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc3472>
wdt:P1104 23.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1476 "Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-based Routed Label Distribution Protocol (CR-LDP) Extensions"@en
wdt:P2093 "P. Ashwood-Smith"
wdt:P2567 RFC 3468: The Multiprotocol Label Switching (MPLS) Working Group decision on MPLS signaling protocols
RFC 4201: Link Bundling in MPLS Traffic Engineering (TE)
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC3472"
wdt:P407 English
wdt:P50 Lou Berger
wdt:P577 "2003-01-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "3472"
wdt:P8978 "journals/rfc/rfc3472"
wdt:P921 Label Distribution Protocol
Generalized Multi-Protocol Label Switching
wdt:P953 <https://tools.ietf.org/html/rfc3472>
<https://tools.ietf.org/rfc/rfc3472.txt>
<https://www.rfc-editor.org/pdfrfc/rfc3472.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc3472.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata