|
rdfs:label
|
"RFC 3207: SMTP Service Extension for Secure SMTP over Transport Layer Security"@en
|
|
skos:altLabel
|
"RFC3207"@en
|
|
"SMTP Service Extension for Secure SMTP over Transport Layer Security"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-28T22:33:44+00:00"^^xsd:dateTime
|
|
schema:version
|
1999531782
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
17
|
|
p:P1104
|
wd:statement/Q47456429-575FF43B-9E3E-44F7-90D0-7D16362EF29E
|
|
p:P123
|
wd:statement/Q47456429-0B445A90-AD72-4F95-B413-A368075D7B3C
|
|
p:P1365
|
wd:statement/Q47456429-471AD0C5-58C4-4BA2-A4EC-1C0D280871A9
|
|
p:P1476
|
wd:statement/Q47456429-B48A5599-ADCF-48AC-90F7-844BB230C2C3
|
|
p:P2567
|
wd:statement/Q47456429-B4233A54-A2BA-43BD-81B6-7E27A94451B8
|
|
p:P31
|
wd:statement/Q47456429-4254AA9E-6BF7-40A2-9B4C-22D232164277
|
|
p:P356
|
wd:statement/Q47456429-679DC0FB-69E2-4D7F-8457-7BA23B503E36
|
|
p:P407
|
wd:statement/Q47456429-CA035B41-E79C-4F8A-880E-164761D06663
|
|
p:P50
|
wd:statement/Q47456429-B6C0275D-9779-4EF9-9564-6DACBEDCCEAF
|
|
p:P577
|
wd:statement/Q47456429-0D4847B4-3673-4F4F-B608-DF750D68329D
|
|
p:P892
|
wd:statement/Q47456429-45B9B920-1C31-40FF-BDE8-5B1AC23BF1D9
|
|
p:P8978
|
wd:statement/Q47456429-5D14A858-0219-41B7-B3D0-A3A865CEB3A6
|
|
p:P921
|
wd:statement/Q47456429-3378ead8-49d6-eeb2-b2e3-1f63afba8562
|
|
p:P953
|
wd:statement/Q47456429-33B08F2D-FE9C-47FC-8EEF-319A8BF94A76
|
|
wd:statement/Q47456429-561A0A85-300F-4BB7-AA38-A8DEAD6828E7
|
|
wd:statement/Q47456429-83CE51ED-C2CC-4CA2-B334-5C58FEE1216A
|
|
wd:statement/Q47456429-EFC8BF85-83B1-4365-B09E-7DA6D148C9A3
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC3207>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc3207>
|
|
wdt:P1104
|
9.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 2487: SMTP Service Extension for Secure SMTP over TLS
|
|
wdt:P1476
|
"SMTP Service Extension for Secure SMTP over Transport Layer Security"@en
|
|
wdt:P2567
|
RFC 7817: Updated Transport Layer Security (TLS) Server Identity Check Procedure for Email-Related Protocols
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC3207"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Paul Hoffman
|
|
wdt:P577
|
"2002-02-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"3207"
|
|
wdt:P8978
|
"journals/rfc/rfc3207"
|
|
wdt:P921
|
Simple Mail Transfer Protocol over Transport Layer Security
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc3207>
|
|
<https://tools.ietf.org/rfc/rfc3207.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc3207.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc3207.txt>
|