|
rdfs:label
|
"RFC 1510: The Kerberos Network Authentication Service (V5)"@en
|
|
skos:altLabel
|
"RFC1510"@en
|
|
"The Kerberos Network Authentication Service (V5)"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-28T22:33:49+00:00"^^xsd:dateTime
|
|
schema:version
|
1999531859
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
18
|
|
p:P1104
|
wd:statement/Q47456468-BF34AFCF-523E-4D99-A831-76B69AF80B55
|
|
p:P123
|
wd:statement/Q47456468-93EE3C88-FFE1-48CB-9495-AFD5FBD14AA7
|
|
p:P1366
|
wd:statement/Q47456468-55BB67DC-2774-4B00-8B5D-B36659ED2E08
|
|
wd:statement/Q47456468-ADC69933-9624-4605-9E50-7A4403586794
|
|
p:P1476
|
wd:statement/Q47456468-BE2549D3-4D48-4C42-8412-599F8D28C453
|
|
p:P2093
|
wd:statement/Q47456468-82527F6B-F92E-4A27-9827-28C0C635F5A4
|
|
wd:statement/Q47456468-AD8D9807-5D0F-4145-B504-920982D69BA5
|
|
p:P31
|
wd:statement/Q47456468-B8E68501-2983-4F50-AD89-435194D1E9F1
|
|
p:P356
|
wd:statement/Q47456468-E3E528F6-704B-4E7D-857F-A9E6677C217B
|
|
p:P407
|
wd:statement/Q47456468-E8FF758D-5DBC-4FFF-955C-42B5263A1788
|
|
p:P577
|
wd:statement/Q47456468-3541D7B6-FF94-4EBF-B3C8-1D541505C7F5
|
|
p:P892
|
wd:statement/Q47456468-15D7C8B0-BC9C-41E2-8E1A-3D5ADE3E6DF6
|
|
p:P8978
|
wd:statement/Q47456468-0FA2595D-B195-48F1-92B3-58E862E811FF
|
|
p:P921
|
wd:statement/Q47456468-B7B32A11-7010-4BBC-AC0F-8E4A21A58062
|
|
p:P953
|
wd:statement/Q47456468-2BCF1DD5-3CB2-4D91-9576-18B00945E770
|
|
wd:statement/Q47456468-6A85BBB7-F978-41AE-B300-CF6BF6CF6A6F
|
|
wd:statement/Q47456468-874F519A-2B44-47ED-B54E-A28BCB9A5840
|
|
wd:statement/Q47456468-C901A98F-5046-4DD5-B5F2-F90F16899218
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC1510>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc1510>
|
|
wdt:P1104
|
112.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1366
|
RFC 6649: Deprecate DES, RC4-HMAC-EXP, and Other Weak Cryptographic Algorithms in Kerberos
|
|
RFC 4120: The Kerberos Network Authentication Service (V5)
|
|
wdt:P1476
|
"The Kerberos Network Authentication Service (V5)"@en
|
|
wdt:P2093
|
"C. Neuman"
|
|
"J. Kohl"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC1510"
|
|
wdt:P407
|
English
|
|
wdt:P577
|
"1993-09-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"1510"
|
|
wdt:P8978
|
"journals/rfc/rfc1510"
|
|
wdt:P921
|
Kerberos
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc1510>
|
|
<https://tools.ietf.org/rfc/rfc1510.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc1510.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc1510.txt>
|