SHMARQL
Docs
Query
Entity
Story editor
RFC 388: NCP statistics
<http:/
/
www.wikidata.org/
entity/
Q47457611>
request for comments publication
rdfs:
label
"RFC 388: NCP statistics"
@en
skos:
alt
Label
"NCP statistics"
@en
"RFC388"
@en
schema:
description
en
uk
"request for comments publication"
@en
"публікація запиту коментарів"
@uk
schema:
date
Modified
"2023-10-28T22:35:28+00:00"
^^xsd:dateTime
schema:
version
1999532460
wikibase:
identifiers
3
wikibase:
sitelinks
0
wikibase:
statements
15
p:
P1104
wd:
statement/Q47457611-0A5FBFA2-5D94-4F70-A6D5-3C7F1F8F3B67
p:
P123
wd:
statement/Q47457611-AD68EEE3-5B82-4139-858A-A74FAF2DE589
p:
P144
wd:
statement/Q47457611-70EEF20E-D4FE-4805-B48D-765EB82AA405
p:
P1476
wd:
statement/Q47457611-7957EAB6-B1E4-441F-97C1-20F57575A4E1
p:
P31
wd:
statement/Q47457611-37C9624F-06BC-4E9B-8344-3DDA62AEAAE0
p:
P356
wd:
statement/Q47457611-DD57E865-E6FA-471B-9F59-D9B1F95C3775
p:
P407
wd:
statement/Q47457611-E727E8D4-AB8A-41E1-ADDC-896F51927F5D
p:
P50
wd:
statement/Q47457611-9F204EB4-BF88-4569-BF3C-2F5297D4569C
p:
P577
wd:
statement/Q47457611-C1597389-2341-4954-B9F7-0F899A52A86B
p:
P892
wd:
statement/Q47457611-C744371C-B36C-4D9A-90F1-C709A263B393
p:
P8978
wd:
statement/Q47457611-6233F11F-741F-4BC7-B199-15740E254241
p:
P953
wd:
statement/Q47457611-0A76F28F-450C-4075-8D6D-881496F9BCF2
wd:
statement/Q47457611-33B14FFE-2C89-4EBA-A979-01F2E4BA6110
wd:
statement/Q47457611-8291688E-1EB5-4D1C-9265-1318ACD56831
wd:
statement/Q47457611-AB95AF36-95CC-41A0-A681-CD707D7C58BF
p:
direct-
normalized/
P356
<http:/
/
dx.doi.org/
10.17487/
RFC0388>
p:
direct-
normalized/
P8978
<https:/
/
dblp.org/
rec/
journals/
rfc/
rfc388>
wdt:
P1104
5.0
^^xsd:decimal
wdt:
P123
Internet Engineering Task Force
wdt:
P144
RFC 323: Formation of Network Measurement Group (NMG)
wdt:
P1476
"NCP statistics"
@en
wdt:
P31
Request for Comments
wdt:
P356
"10.17487/RFC0388"
wdt:
P407
English
wdt:
P50
Vint Cerf
wdt:
P577
"1972-08-01T00:00:00+00:00"
^^xsd:dateTime
wdt:
P892
"388"
wdt:
P8978
"journals/rfc/rfc388"
wdt:
P953
<https:/
/
tools.ietf.org/
html/
rfc388>
<https:/
/
tools.ietf.org/
rfc/
rfc388.txt>
<https:/
/
www.rfc-
editor.org/
pdfrfc/
rfc388.txt.pdf>
<https:/
/
www.rfc-
editor.org/
rfc/
rfc388.txt>
Download as:
Turtle
JSON-LD
RDF/XML
data from SPARQL profile:
Wikidata