RFC 3494: Lightweight Directory Access Protocol version 2 (LDAPv2) to Historic Status

request for comments publication
rdfs:label "RFC 3494: Lightweight Directory Access Protocol version 2 (LDAPv2) to Historic Status"@en
skos:altLabel "Lightweight Directory Access Protocol version 2 (LDAPv2) to Historic Status"@en
"RFC3494"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T22:36:38+00:00"^^xsd:dateTime
schema:version 1999532995
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 23
p:P1104 wd:statement/Q47457802-E3F8C4FB-7944-489A-934B-F0EBCDFDBEE4
p:P123 wd:statement/Q47457802-67D0BD57-F7B4-45F6-BD79-CE0DF1031033
p:P1365 wd:statement/Q47457802-06AF605F-31FB-4671-B041-31798170FF89
wd:statement/Q47457802-46BA9785-F3A1-4BD3-A8CB-B7D388238970
wd:statement/Q47457802-9E8EDB61-E0D3-4F7C-A98D-FEAD9FDEBA74
wd:statement/Q47457802-A5DFD5F1-A286-4AB0-BFEC-A9F6179917A9
wd:statement/Q47457802-D56CB076-8871-4780-A62E-8DEDC2510765
wd:statement/Q47457802-DD5B9448-C351-4629-89DB-EEFCF8051197
wd:statement/Q47457802-EE066547-F7DC-4DBD-9FBB-214595378346
wd:statement/Q47457802-FFBCE010-6FAC-4F6C-8E36-33229F4B4963
p:P1476 wd:statement/Q47457802-E0E59027-2F4A-4384-9250-DDF324FB34F8
p:P31 wd:statement/Q47457802-BF8FAFFA-C805-4B8F-BEEB-04F8AD448B0A
p:P356 wd:statement/Q47457802-672DA552-6B02-40FC-8C14-98FAA5A70847
p:P407 wd:statement/Q47457802-4E8C580C-2CB6-46E7-ADE3-D33EF3877173
p:P50 wd:statement/Q47457802-8B1E1865-023B-4FA3-AA55-2809080A4C34
p:P577 wd:statement/Q47457802-FFFDE4DA-CB24-454C-BD55-20E4CE8B043C
p:P892 wd:statement/Q47457802-A3CAB96D-982B-4E17-95AA-6338D8D01E33
p:P8978 wd:statement/Q47457802-A7EB2908-08C9-4D2D-B5BA-1790CCD80BB9
p:P921 wd:statement/Q47457802-1c5114dd-49b0-71fe-b585-f6b03c9745d4
p:P953 wd:statement/Q47457802-05520EAC-639B-4152-B67F-4B2796029CAB
wd:statement/Q47457802-66C9B00A-D839-460B-AA1C-9DAB4992E002
wd:statement/Q47457802-98687A8C-538C-4EB8-A160-5D59753CFCAE
wd:statement/Q47457802-BA56B2FF-51BE-49E4-B158-61E672AE02CA
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC3494>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc3494>
wdt:P1104 5.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1365 RFC 1487: X.500 Lightweight Directory Access Protocol
RFC 1779: A String Representation of Distinguished Names
RFC 1485: A String Representation of Distinguished Names (OSI-DS 23 (v5))
RFC 1781: Using the OSI Directory to Achieve User Friendly Naming
RFC 1777: Lightweight Directory Access Protocol
RFC 1778: The String Representation of Standard Attribute Syntaxes
RFC 1484: Using the OSI Directory to achieve User Friendly Naming (OSI-DS 24 (v1.2))
RFC 2559: Internet X.509 Public Key Infrastructure Operational Protocols - LDAPv2
wdt:P1476 "Lightweight Directory Access Protocol version 2 (LDAPv2) to Historic Status"@en
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC3494"
wdt:P407 English
wdt:P50 Kurt D. Zeilenga
wdt:P577 "2003-03-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "3494"
wdt:P8978 "journals/rfc/rfc3494"
wdt:P921 Lightweight Directory Access Protocol
wdt:P953 <https://tools.ietf.org/html/rfc3494>
<https://tools.ietf.org/rfc/rfc3494.txt>
<https://www.rfc-editor.org/pdfrfc/rfc3494.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc3494.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata