RFC 1653: SMTP Service Extension for Message Size Declaration

request for comments publication
rdfs:label "RFC 1653: SMTP Service Extension for Message Size Declaration"@en
skos:altLabel "RFC1653"@en
"SMTP Service Extension for Message Size Declaration"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T22:37:03+00:00"^^xsd:dateTime
schema:version 1999533230
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 19
p:P1104 wd:statement/Q47457960-6C630CA4-F8D8-4F03-B7E3-1D69334F75FA
p:P123 wd:statement/Q47457960-00A131A2-3391-4190-972D-0851C5F28D0B
p:P1365 wd:statement/Q47457960-EACBCCC5-BE12-43B8-A9F5-2724B0C00A22
p:P1366 wd:statement/Q47457960-C6F31B37-43FD-4C79-83A2-A06FE95BB3C4
p:P1476 wd:statement/Q47457960-A81437ED-D7CC-4BA7-8D7C-331EE56A72B7
p:P2093 wd:statement/Q47457960-B4791CEE-CB89-4236-818A-D9FE335C7F8E
p:P31 wd:statement/Q47457960-C39E9695-13F4-4A5D-8E18-F34822F3298D
p:P356 wd:statement/Q47457960-5F95C1D1-BD56-4953-A3E1-863B2428B1B6
p:P407 wd:statement/Q47457960-17C61D7E-9C16-4F10-B4F7-D3DB83A0DE76
p:P50 wd:statement/Q47457960-288CD2D7-D58D-4BB6-8532-AE96889271DF
wd:statement/Q47457960-57EC9FBE-D065-4629-ABAE-72A028C9C84B
p:P577 wd:statement/Q47457960-8538DB67-4838-47DF-AD8C-23B4AF9F8F56
p:P892 wd:statement/Q47457960-933EEAF2-BA7B-4518-AB37-A51B12BCE9EF
p:P8978 wd:statement/Q47457960-605050E2-28A4-4EF4-93C2-BDA9103A72D1
p:P921 wd:statement/Q47457960-f6b32c08-4aa8-aabd-a6f1-6ce4c0745f25
p:P953 wd:statement/Q47457960-604F214B-1CB7-4301-829A-FF3CE3168967
wd:statement/Q47457960-91A1A3CE-B9BB-46C4-8A8B-A797D7E3DFED
wd:statement/Q47457960-9668888B-87C8-449F-827B-34067920FA1B
wd:statement/Q47457960-C2FEFAB8-1A36-4488-AFC2-70FAFFEAC402
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC1653>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc1653>
wdt:P1104 8.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1365 RFC 1427: SMTP Service Extension for Message Size Declaration
wdt:P1366 RFC 1870: SMTP Service Extension for Message Size Declaration
wdt:P1476 "SMTP Service Extension for Message Size Declaration"@en
wdt:P2093 "K. Moore"
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC1653"
wdt:P407 English
wdt:P50 John Klensin
Ned Freed
wdt:P577 "1994-07-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "1653"
wdt:P8978 "journals/rfc/rfc1653"
wdt:P921 Simple Mail Transfer Protocol
wdt:P953 <https://tools.ietf.org/html/rfc1653>
<https://tools.ietf.org/rfc/rfc1653.txt>
<https://www.rfc-editor.org/pdfrfc/rfc1653.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc1653.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata