RFC 4340: Datagram Congestion Control Protocol (DCCP)

request for comments publication
rdfs:label "RFC 4340: Datagram Congestion Control Protocol (DCCP)"@en
skos:altLabel "DCCP"@en
"Datagram Congestion Control Protocol (DCCP)"@en
"RFC4340"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T22:44:32+00:00"^^xsd:dateTime
schema:version 1999536832
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 21
p:P1104 wd:statement/Q47459692-4BBCD13F-54A4-4BE4-B1BA-199C3DB1CC58
p:P123 wd:statement/Q47459692-6961D44C-F5DE-46FD-9891-35441DDB98D7
p:P1476 wd:statement/Q47459692-A334253B-C9D3-4690-B545-7906D6DCBB57
p:P2567 wd:statement/Q47459692-03CAA61B-248C-4610-8878-59B3F84FF6CE
wd:statement/Q47459692-1B48E181-AED9-4032-A3E7-835D4A8D841B
wd:statement/Q47459692-4C27D243-00AB-47E9-9AF1-9397A0F118C4
wd:statement/Q47459692-A1C9C89E-AF1D-473A-812D-4F44237E1698
p:P31 wd:statement/Q47459692-773DFC09-699A-49EE-8EA0-3A82DC8EAA3C
p:P356 wd:statement/Q47459692-82C1476F-86F1-413B-A70B-4BE7E9819962
p:P407 wd:statement/Q47459692-D4885BF0-51C2-4E23-AC02-AA8D757F4DE0
p:P50 wd:statement/Q47459692-0F7919C9-48B8-4B7A-9C82-F50F111B6D5E
wd:statement/Q47459692-95aab37b-45d7-f464-7e86-f1a13da61b4b
wd:statement/Q47459692-FFEAFE7E-1533-4779-B00C-8FD332BFBB5A
p:P577 wd:statement/Q47459692-582B8D0D-B1B0-4E69-BE08-1276CE8CD92A
p:P892 wd:statement/Q47459692-A7757796-9ABC-4691-93F7-834A78289E76
p:P8978 wd:statement/Q47459692-95FBE049-1481-4B8C-8412-BBD557B389AA
p:P921 wd:statement/Q47459692-7bb08083-4a70-432d-8965-493f7f8a5025
p:P953 wd:statement/Q47459692-103FA28A-F0CA-4686-B4DC-7C600379358B
wd:statement/Q47459692-142C6DFD-B4B9-4D7E-BE55-E4DF708583F3
wd:statement/Q47459692-9F76F0B5-97CF-41C7-A818-2CC9B44117A7
wd:statement/Q47459692-BD78658F-0607-48B1-AC50-9C9EF30B47BF
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC4340>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc4340>
wdt:P1104 129.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1476 "Datagram Congestion Control Protocol (DCCP)"@en
wdt:P2567 RFC 5596: Datagram Congestion Control Protocol (DCCP) Simultaneous-Open Technique to Facilitate NAT/Middlebox Traversal
RFC 6773: DCCP-UDP: A Datagram Congestion Control Protocol UDP Encapsulation for NAT Traversal
RFC 5595: The Datagram Congestion Control Protocol (DCCP) Service Codes
RFC 6335: Internet Assigned Numbers Authority (IANA) Procedures for the Management of the Service Name and Transport Protocol Port Number Registry
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC4340"
wdt:P407 English
wdt:P50 Eddie Kohler
Mark Handley
Sally Floyd
wdt:P577 "2006-03-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "4340"
wdt:P8978 "journals/rfc/rfc4340"
wdt:P921 Datagram Congestion Control Protocol
wdt:P953 <https://tools.ietf.org/html/rfc4340>
<https://tools.ietf.org/rfc/rfc4340.txt>
<https://www.rfc-editor.org/pdfrfc/rfc4340.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc4340.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata