RFC 360: Proposed Remote Job Entry Protocol

request for comments publication
rdfs:label "RFC 360: Proposed Remote Job Entry Protocol"@en
skos:altLabel "Proposed Remote Job Entry Protocol"@en
"RFC360"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T22:46:27+00:00"^^xsd:dateTime
schema:version 1999537677
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 16
p:P1104 wd:statement/Q47459953-1BDDE335-B763-4061-8438-BE63F6293E07
p:P123 wd:statement/Q47459953-00D3428D-61DB-42A4-AF43-FEC7B414AF6E
p:P1366 wd:statement/Q47459953-0952C1C9-CCA9-44F0-A515-6141E2188902
p:P1476 wd:statement/Q47459953-114A049F-F32D-4A19-A721-41A28BDAABAE
p:P2093 wd:statement/Q47459953-97FAE7E3-A6F0-436C-B74C-F7B6907C5A65
p:P31 wd:statement/Q47459953-E2B2AE6E-1CB1-481A-ACE1-46267EBAE93E
p:P356 wd:statement/Q47459953-05FB510F-D5EF-4B34-91D2-AE5AD9667BE1
p:P407 wd:statement/Q47459953-1222F697-1C5F-4E3C-A29E-7546816B5911
p:P577 wd:statement/Q47459953-2BA78DEB-E7EC-4FED-80BF-C6BD92C742DA
p:P892 wd:statement/Q47459953-0A919F91-732F-4E8E-8155-B5500A46B813
p:P8978 wd:statement/Q47459953-2A953DC4-938A-4283-9038-464BA382C0BD
p:P953 wd:statement/Q47459953-047ECE5C-8547-4AA9-B824-51511A39C38D
wd:statement/Q47459953-05F121E7-CDF6-4BD5-87EE-4D26DD053378
wd:statement/Q47459953-945F3AC8-7850-4CCF-86CF-B6F3D30E9B6B
wd:statement/Q47459953-E7D4C1EB-328C-442D-A67F-D3FA801CB135
wd:statement/Q47459953-F1235447-CC27-40FE-9F25-7D72AF1581F6
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC0360>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc360>
wdt:P1104 18.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1366 RFC 407: Remote Job Entry Protocol
wdt:P1476 "Proposed Remote Job Entry Protocol"@en
wdt:P2093 "C. Holland"
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC0360"
wdt:P407 English
wdt:P577 "1972-06-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "360"
wdt:P8978 "journals/rfc/rfc360"
wdt:P953 <https://tools.ietf.org/html/rfc360>
<https://tools.ietf.org/rfc/rfc360.txt>
<https://www.rfc-editor.org/pdfrfc/rfc360.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc360.pdf>
<https://www.rfc-editor.org/rfc/rfc360.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata