|
rdfs:label
|
"RFC 2821: Simple Mail Transfer Protocol"@en
|
|
skos:altLabel
|
"RFC2821"@en
|
|
"SMTP"@en
|
|
"Simple Mail Transfer Protocol"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2026-06-27T01:26:40+00:00"^^xsd:dateTime
|
|
schema:version
|
2510887273
|
|
wikibase:identifiers
|
4
|
|
wikibase:sitelinks
|
1
|
|
wikibase:statements
|
21
|
|
p:P1104
|
wd:statement/Q47460191-48ABA9CE-2D4C-48B3-BE3C-1A7DC35CE1A2
|
|
p:P123
|
wd:statement/Q47460191-C6797419-2A46-4F4E-A2E4-47AA4BD665A0
|
|
p:P12946
|
wd:statement/Q47460191-C04EAE52-90EE-4AE7-A1D3-ABECBC60E581
|
|
p:P1365
|
wd:statement/Q47460191-2106DF0B-5960-4C3B-AF14-9919B1EF28FD
|
|
wd:statement/Q47460191-2B15A932-7697-4DFD-AF8F-39AC792756A0
|
|
wd:statement/Q47460191-D0EB5347-310C-4448-8491-EB0304C90337
|
|
p:P1366
|
wd:statement/Q47460191-D028A503-E0B6-41AF-80EF-952633450A97
|
|
p:P1476
|
wd:statement/Q47460191-333BC702-57F3-4609-9372-16EABDFD52E3
|
|
p:P2567
|
wd:statement/Q47460191-0DAE8DDE-4A0D-4B2B-9DF2-45354EEE131A
|
|
p:P31
|
wd:statement/Q47460191-CDF1B1C3-9E58-441E-8145-31B5E154A052
|
|
p:P356
|
wd:statement/Q47460191-85553DFF-7045-4C56-8790-009E72AD1D2A
|
|
p:P407
|
wd:statement/Q47460191-5B12C3B6-0437-4C4C-95DF-80A2B4EA591E
|
|
p:P50
|
wd:statement/Q47460191-4E54C120-F1FB-4AA1-8669-3E1C4D70A8FA
|
|
p:P577
|
wd:statement/Q47460191-896C1FB5-D228-42CB-BF87-A18427D01991
|
|
p:P892
|
wd:statement/Q47460191-04EAF68B-D9D2-4928-A269-17098B5F7B30
|
|
p:P8978
|
wd:statement/Q47460191-32C73323-8247-4248-A3C4-6E7032C87691
|
|
p:P921
|
wd:statement/Q47460191-91fb1969-43d3-f6cc-3af5-96d484422d5e
|
|
p:P953
|
wd:statement/Q47460191-22C0C16A-B697-463E-B7CC-84BD1C1D95C4
|
|
wd:statement/Q47460191-4B39303B-D271-4E24-B79D-432299525616
|
|
wd:statement/Q47460191-7AC812B0-B049-4F14-90B4-D65358DAF290
|
|
wd:statement/Q47460191-9F86A9F4-0A96-4EC9-AF73-C92653EBC7BF
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC2821>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc2821>
|
|
wdt:P1104
|
79.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P12946
|
"RFC+2821"
|
|
wdt:P1365
|
RFC 974: Mail routing and the domain system
|
|
RFC 1869: SMTP Service Extensions
|
|
RFC 821: Simple Mail Transfer Protocol
|
|
wdt:P1366
|
RFC 5321: Simple Mail Transfer Protocol
|
|
wdt:P1476
|
"Simple Mail Transfer Protocol"@en
|
|
wdt:P2567
|
RFC 5336: SMTP Extension for Internationalized Email Addresses
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC2821"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
John Klensin
|
|
wdt:P577
|
"2001-04-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"2821"
|
|
wdt:P8978
|
"journals/rfc/rfc2821"
|
|
wdt:P921
|
Simple Mail Transfer Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc2821>
|
|
<https://tools.ietf.org/rfc/rfc2821.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc2821.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc2821.txt>
|