RFC 973: Domain system changes and observations

request for comments publication
rdfs:label "RFC 973: Domain system changes and observations"@en
skos:altLabel "Domain system changes and observations"@en
"RFC973"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T23:04:10+00:00"^^xsd:dateTime
schema:version 1999544442
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 19
p:P1104 wd:statement/Q47463574-BB744E43-97C1-4166-A534-58FD5F3D6EF7
p:P123 wd:statement/Q47463574-31A56B96-C885-4176-AFD6-2E43E5CEDDD1
p:P1366 wd:statement/Q47463574-63218A5D-DDBE-4ED4-A782-12EF3BA19CEB
wd:statement/Q47463574-E9CCD634-D9AB-4BF1-8E99-8EB33D38BAFC
p:P144 wd:statement/Q47463574-7EC9B2DA-6A91-4821-B496-E330F1510630
wd:statement/Q47463574-9D33E0D3-A435-4B38-82AF-DADB1004AD13
p:P1476 wd:statement/Q47463574-31338BA4-E92F-42CB-B2F2-82C0275F5715
p:P2093 wd:statement/Q47463574-3A7F01CF-19B3-45A3-9523-71D8A6018B1B
wd:statement/Q47463574-a388a1f6-40cf-416a-92a4-79a8b2522c78
p:P31 wd:statement/Q47463574-18C39CE1-D3B5-49F3-8264-71B1E21DD20B
p:P356 wd:statement/Q47463574-81296750-79EF-48F0-9BC4-D2C6D06D43C7
p:P407 wd:statement/Q47463574-7EA3D13A-B0DA-42C5-ACBD-613C9274D245
p:P577 wd:statement/Q47463574-0443FD50-1509-42A4-9F52-52BCFF4920A2
p:P892 wd:statement/Q47463574-21D44331-4F60-412A-8A4A-24C694CA3B11
p:P8978 wd:statement/Q47463574-9E6F1EB2-E5AC-4F6E-A6D1-7AF5BD3687A0
p:P953 wd:statement/Q47463574-08F29DBA-31EB-436D-A43F-B9E3FEB27A62
wd:statement/Q47463574-55D3E3B1-33F1-482F-B8FF-126C6BB96E85
wd:statement/Q47463574-A885D9DE-4C4E-4A21-B745-9AC3A655B310
wd:statement/Q47463574-BAEA8602-42EC-47C2-A168-E735A631EBE6
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC0973>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc973>
wdt:P1104 10.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1366 RFC 1035: Domain names - implementation and specification
RFC 1034: Domain names - concepts and facilities
wdt:P144 RFC 883: Domain names: Implementation specification
RFC 882: Domain names: Concepts and facilities
wdt:P1476 "Domain system changes and observations"@en
wdt:P2093 "P. Mockapetris"
"P.V. Mockapetris"
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC0973"
wdt:P407 English
wdt:P577 "1986-01-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "973"
wdt:P8978 "journals/rfc/rfc973"
wdt:P953 <https://tools.ietf.org/html/rfc973>
<https://tools.ietf.org/rfc/rfc973.txt>
<https://www.rfc-editor.org/pdfrfc/rfc973.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc973.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata