|
rdfs:label
|
"RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies"@en
|
|
skos:altLabel
|
"Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies"@en
|
|
"RFC2045"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2026-06-27T01:25:47+00:00"^^xsd:dateTime
|
|
schema:version
|
2510887038
|
|
wikibase:identifiers
|
6
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
26
|
|
p:P1104
|
wd:statement/Q47464154-DC26F88B-578F-495D-BA93-D04E496410CC
|
|
p:P11567
|
wd:statement/Q47464154-AD9949CD-21A8-4332-83F4-3F826D83CAE0
|
|
p:P123
|
wd:statement/Q47464154-F3893629-BE32-4455-894F-A594C735E5B6
|
|
p:P12946
|
wd:statement/Q47464154-557D191C-656F-4889-9F88-68DDF79E4CA7
|
|
p:P13397
|
wd:statement/Q47464154-B26C29DF-4FEB-4253-A533-AD2FB0409768
|
|
p:P1365
|
wd:statement/Q47464154-66B9A40F-1C22-4140-8E6D-2DAF978B2A2B
|
|
wd:statement/Q47464154-ADB22869-DA53-4EF6-BBB6-9F8A0DF87C7E
|
|
wd:statement/Q47464154-B91B31D3-B0A7-40B7-BC44-31D5E0D78C10
|
|
p:P1476
|
wd:statement/Q47464154-5EC4BE32-F03C-4F0E-948C-9F6E35CA2A91
|
|
p:P2567
|
wd:statement/Q47464154-2D579181-CEDE-4AC9-8560-DD56E0514A52
|
|
wd:statement/Q47464154-7E8EEC2F-32CB-4D9E-9E5A-554519D4AB01
|
|
wd:statement/Q47464154-BB97737A-E354-4F83-A6F2-6C55BF99942C
|
|
wd:statement/Q47464154-F22B9C4A-C541-4E88-86B7-A29383EE0CAC
|
|
p:P31
|
wd:statement/Q47464154-75959AFD-E0C4-41D4-914D-6C126B3E8451
|
|
p:P356
|
wd:statement/Q47464154-4025C7F3-C1F7-4755-85A9-0E2582B7FACC
|
|
p:P407
|
wd:statement/Q47464154-FFE3EC4C-F18A-4ADF-9D35-F495E2911F50
|
|
p:P50
|
wd:statement/Q47464154-210637B2-D35C-4553-99D4-13E3D430CB66
|
|
wd:statement/Q47464154-eb78ef80-4f7b-4faf-d719-2e9666c4ecca
|
|
p:P577
|
wd:statement/Q47464154-16AA64A7-FA1D-40DE-8A66-BA5892DDB53C
|
|
p:P892
|
wd:statement/Q47464154-6CECB538-56B6-4508-80E9-DEBECFAE91AD
|
|
p:P8978
|
wd:statement/Q47464154-9B3E9490-8122-4D3D-882F-46AF1EF36560
|
|
p:P921
|
wd:statement/Q47464154-F7CA0523-7224-421E-A6BE-6DB7F9EE6D0E
|
|
p:P953
|
wd:statement/Q47464154-3087482A-F9C4-4D00-A24D-0B129323D7E4
|
|
wd:statement/Q47464154-A6F560E8-775B-46EB-9562-AC5ED62544D0
|
|
wd:statement/Q47464154-BDD6C86D-5FED-4C32-A32A-335C4E3365D0
|
|
wd:statement/Q47464154-BEF8CA30-372C-4F95-86A9-2132DD8B8B9F
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC2045>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc2045>
|
|
wdt:P1104
|
31.0^^xsd:decimal
|
|
wdt:P11567
|
"rfc-2045"
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P12946
|
"RFC+2045"
|
|
wdt:P13397
|
"RFC+2045"
|
|
wdt:P1365
|
RFC 1590: Media Type Registration Procedure
|
|
RFC 1521: MIME (Multipurpose Internet Mail Extensions) Part One: Mechanisms for Specifying and Describing the Format of Internet Message Bodies
|
|
RFC 1522: MIME (Multipurpose Internet Mail Extensions) Part Two: Message Header Extensions for Non-ASCII Text
|
|
wdt:P1476
|
"Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies"@en
|
|
wdt:P2567
|
RFC 2231: MIME Parameter Value and Encoded Word Extensions: Character Sets, Languages, and Continuations
|
|
RFC 2184: MIME Parameter Value and Encoded Word Extensions: Character Sets, Languages, and Continuations
|
|
RFC 6532: Internationalized Email Headers
|
|
RFC 5335: Internationalized Email Headers
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC2045"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Nathaniel Borenstein
|
|
Ned Freed
|
|
wdt:P577
|
"1996-11-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"2045"
|
|
wdt:P8978
|
"journals/rfc/rfc2045"
|
|
wdt:P921
|
Multipurpose Internet Mail Extensions
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc2045>
|
|
<https://tools.ietf.org/rfc/rfc2045.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc2045.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc2045.txt>
|