RFC 790: Assigned numbers

request for comments publication
rdfs:label "RFC 790: Assigned numbers"@en
skos:altLabel "Assigned numbers"@en
"RFC790"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T23:08:48+00:00"^^xsd:dateTime
schema:version 1999546292
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 41
p:P1104 wd:statement/Q47464162-D3A6CBCB-5543-4124-A4DA-8D0C14FB38CE
p:P123 wd:statement/Q47464162-3D650DD8-0188-49D4-8076-4D1ED12030A7
p:P1365 wd:statement/Q47464162-4A8F6A75-7042-4016-B291-960B0B60B98A
p:P1366 wd:statement/Q47464162-05C95BD7-0609-4916-8350-A5E9CE7F4678
p:P1476 wd:statement/Q47464162-52210D85-D26A-4209-A5C6-AD9B825F761F
p:P2860 wd:statement/Q47464162-075af195-44a6-a4e5-d35a-189c40b76755
wd:statement/Q47464162-0efacfde-4fb5-7123-1b03-01d7f917a130
wd:statement/Q47464162-1a55cb0a-4bfc-5be7-c49a-01d6e9588a2f
wd:statement/Q47464162-1c66d47d-4eba-0815-d454-8ff5e80b6e6c
wd:statement/Q47464162-2f02e470-40a5-da49-7453-0ce38004943a
wd:statement/Q47464162-3d29a109-4908-cfe4-5aeb-b0253e02b87d
wd:statement/Q47464162-46069d44-4612-37e4-1a4f-4b5646e11765
wd:statement/Q47464162-513dae83-4938-bf88-ea71-ced11f1693e9
wd:statement/Q47464162-58c290ad-43f5-b13e-a469-e6c315c45837
wd:statement/Q47464162-658f26c8-4fb4-b39b-01c5-487d664e288f
wd:statement/Q47464162-6ce9826d-4cfb-e658-2033-58244f346b2a
wd:statement/Q47464162-7fcc64a6-434d-eb19-5d69-84761d9bf617
wd:statement/Q47464162-82c55b8e-4b15-1a4e-277b-122561a4e518
wd:statement/Q47464162-82deb6f7-4d82-831b-70ea-618fad577a22
wd:statement/Q47464162-87472c11-4cd7-48ee-65b6-6e1bdb976083
wd:statement/Q47464162-8d355c33-4d2f-d5cc-9f12-ad0f26641a84
wd:statement/Q47464162-907ff10a-4a73-e270-e50d-2f6a3113972f
wd:statement/Q47464162-9939966e-4c81-65a5-b7ae-905ddc258fc8
wd:statement/Q47464162-c099f215-4ade-3812-c053-7a058aaaf25d
wd:statement/Q47464162-c80e56f9-4e0c-4ec9-ba4a-c1446a8ac3d9
wd:statement/Q47464162-e2f71913-4dde-b873-7f2b-98192ac8be84
wd:statement/Q47464162-ec305f7e-408f-fa0f-7ab4-0cf8b0b6fae3
wd:statement/Q47464162-eee32df0-4029-ba16-2d6e-45a32e2ad5b8
wd:statement/Q47464162-ef9735ec-447d-63fc-1e1a-ecabd98ee79a
wd:statement/Q47464162-f24d61a1-485d-569e-afd8-9e0f03c1e00d
p:P31 wd:statement/Q47464162-49842E98-35B1-46E0-82DF-2752A8FDA59E
p:P356 wd:statement/Q47464162-8F0CE3EE-85AA-4303-A004-43B1B077E761
p:P407 wd:statement/Q47464162-FB9A85F9-96A9-46E5-9F08-E3738C5BD215
p:P50 wd:statement/Q47464162-B852D43F-9A90-4256-91D5-570F6A222F9A
p:P577 wd:statement/Q47464162-57C52F85-D007-4076-B092-F76568BA4926
p:P892 wd:statement/Q47464162-1F69A198-C785-4056-BD12-EB529E6842AB
p:P8978 wd:statement/Q47464162-5F917234-808D-49D8-84C9-261F418FD112
p:P953 wd:statement/Q47464162-75E5163A-D17D-42D3-B4B3-4315E7941CC1
wd:statement/Q47464162-B46F7266-0E97-4B46-B38E-87BE4B4E07D7
wd:statement/Q47464162-BF687688-F1D6-43E5-B47C-6832B1A1DE31
wd:statement/Q47464162-C90088CA-B9BD-48BD-9384-BD87275E1F8C
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC0790>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc790>
wdt:P1104 15.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1365 RFC 776: Assigned numbers
wdt:P1366 RFC 820: Assigned numbers
wdt:P1476 "Assigned numbers"@en
wdt:P2860 RFC 768: User Datagram Protocol
RFC 734: SUPDUP Protocol
RFC 742: NAME/FINGER Protocol
RFC 740: NETRJS Protocol
RFC 388: NCP statistics
RFC 741: Specifications for the Network Voice Protocol (NVP)
RFC 683: FTPSRV - Tenex extension for paged files
RFC 318: Telnet Protocols
RFC 348: Discard Process
RFC 783: TFTP Protocol (revision 2)
RFC 780: Mail Transfer Protocol
RFC 454: File Transfer Protocol - meeting announcement and a new proposed document
RFC 793: Transmission Control Protocol
RFC 441: Inter-Entity Communication - an experiment
RFC 764: Telnet Protocol specification
RFC 791: Internet Protocol
RFC 530: Report on the Survey Project
RFC 429: Character Generator Process
RFC 691: One more try on the FTP
RFC 765: File Transfer Protocol specification
RFC 347: Echo process
RFC 792: Internet Control Message Protocol
RFC 759: Internet Message Protocol
RFC 407: Remote Job Entry Protocol
RFC 788: Simple Mail Transfer Protocol
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC0790"
wdt:P407 English
wdt:P50 Jon Postel
wdt:P577 "1981-09-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "790"
wdt:P8978 "journals/rfc/rfc790"
wdt:P953 <https://tools.ietf.org/html/rfc790>
<https://tools.ietf.org/rfc/rfc790.txt>
<https://www.rfc-editor.org/pdfrfc/rfc790.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc790.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata