|
rdfs:label
|
"RFC 733: Standard for the format of ARPA network text messages"@en
|
|
skos:altLabel
|
"RFC733"@en
|
|
"Standard for the format of ARPA network text messages"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-28T23:12:12+00:00"^^xsd:dateTime
|
|
schema:version
|
1999547614
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
19
|
|
p:P1104
|
wd:statement/Q47464337-F312F5FA-60D2-4F97-BFDE-59041B5C2ADE
|
|
p:P123
|
wd:statement/Q47464337-F4FBBA30-88A7-4C96-B84D-17FF6BB27377
|
|
p:P1365
|
wd:statement/Q47464337-F94FE12D-3DE1-44CB-A5A6-FE3F73EF1383
|
|
p:P1366
|
wd:statement/Q47464337-EA78DF3C-DAD1-4B7B-A93D-0F5AD56255A9
|
|
p:P1476
|
wd:statement/Q47464337-94CC542A-18B5-43FD-BA0B-6D90F75AC057
|
|
p:P2093
|
wd:statement/Q47464337-30E43D95-A19A-44A7-9083-664DB6B1DE07
|
|
wd:statement/Q47464337-5A8EB84C-1EBE-49CE-A8F8-D88E7EAA99EF
|
|
wd:statement/Q47464337-654A240E-070F-4BF1-887F-9A438352AB0E
|
|
p:P31
|
wd:statement/Q47464337-11E5AB8A-E2E1-4518-A25A-7143CF2DC4CB
|
|
p:P356
|
wd:statement/Q47464337-91A09836-A64E-4479-8EC0-AD02D64E428D
|
|
p:P407
|
wd:statement/Q47464337-BA23D38A-7486-48CB-A659-53DD659B76A4
|
|
p:P50
|
wd:statement/Q47464337-3D049F17-EA57-47F7-BADA-51CA7A1C627B
|
|
p:P577
|
wd:statement/Q47464337-3686C07B-C5C6-4249-A78D-280D48E5B99F
|
|
p:P892
|
wd:statement/Q47464337-062C1D31-3BBD-4CED-A247-3B596254F024
|
|
p:P8978
|
wd:statement/Q47464337-85162291-56AE-4822-8E87-2EA4BEEF12E0
|
|
p:P953
|
wd:statement/Q47464337-191A0383-F212-42BA-96EE-339D48EBB42A
|
|
wd:statement/Q47464337-30E73FCF-6EBD-4AD4-AF25-C184CD4AF0F5
|
|
wd:statement/Q47464337-511FEB47-8E17-4F1C-884D-70E6AD75B534
|
|
wd:statement/Q47464337-5B14C01F-F783-47C7-9184-E0D432C83BB4
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC0733>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc733>
|
|
wdt:P1104
|
38.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 724: Proposed official standard for the format of ARPA Network messages
|
|
wdt:P1366
|
RFC 822: Standard for the Format of ARPA Internet Text Messages
|
|
wdt:P1476
|
"Standard for the format of ARPA network text messages"@en
|
|
wdt:P2093
|
"D.A. Henderson"
|
|
"J. Vittal"
|
|
"K.T. Pogran"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC0733"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Steve Crocker
|
|
wdt:P577
|
"1977-11-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"733"
|
|
wdt:P8978
|
"journals/rfc/rfc733"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc733>
|
|
<https://tools.ietf.org/rfc/rfc733.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc733.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc733.txt>
|