RFC 454: File Transfer Protocol - meeting announcement and a new proposed document

request for comments publication
rdfs:label "RFC 454: File Transfer Protocol - meeting announcement and a new proposed document"@en
skos:altLabel "File Transfer Protocol - meeting announcement and a new proposed document"@en
"RFC454"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-28T23:14:39+00:00"^^xsd:dateTime
schema:version 1999548089
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 15
p:P1104 wd:statement/Q47465976-A162C741-B7AC-4707-A994-60227C93CB7C
p:P123 wd:statement/Q47465976-EE4AF170-1A1F-4F46-A9EA-EB897F5E8AEB
p:P144 wd:statement/Q47465976-60F34999-2818-44AC-ABD3-C042B36361EA
p:P1476 wd:statement/Q47465976-A464C9B8-F557-44DE-BCF1-425BF6B12CC0
p:P31 wd:statement/Q47465976-509857EA-BF7C-4643-AF21-B01C2FBDD9FF
p:P356 wd:statement/Q47465976-6586CC27-1D24-4296-8B52-4996FFF462DC
p:P407 wd:statement/Q47465976-63135F55-80DC-42FA-B8D1-C2EB8EE82822
p:P50 wd:statement/Q47465976-5519E069-3964-40AE-BD0B-0722A475569A
p:P577 wd:statement/Q47465976-4C8D6C06-811F-4C3F-A7A9-968488B06F2A
p:P892 wd:statement/Q47465976-0143AE91-2A64-4547-A122-9C57500CAD8F
p:P8978 wd:statement/Q47465976-F299DCB5-A815-4D4D-9434-318CC5E38091
p:P953 wd:statement/Q47465976-76170786-13EE-4F6D-AD24-8279E67A5F0A
wd:statement/Q47465976-89898072-8782-4C34-8BBF-3C50BC6E8E31
wd:statement/Q47465976-BC586387-4C73-4072-B304-E2BFEE8C03A1
wd:statement/Q47465976-D8429714-4ABB-47FF-BED3-20EBF885CF72
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC0454>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc454>
wdt:P1104 35.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P144 RFC 354: File Transfer Protocol
wdt:P1476 "File Transfer Protocol - meeting announcement and a new proposed document"@en
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC0454"
wdt:P407 English
wdt:P50 Alex McKenzie
wdt:P577 "1973-02-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "454"
wdt:P8978 "journals/rfc/rfc454"
wdt:P953 <https://tools.ietf.org/html/rfc454>
<https://tools.ietf.org/rfc/rfc454.txt>
<https://www.rfc-editor.org/pdfrfc/rfc454.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc454.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata