|
rdfs:label
|
"RFC 6918: Formally Deprecating Some ICMPv4 Message Types"@en
|
|
skos:altLabel
|
"Formally Deprecating Some ICMPv4 Message Types"@en
|
|
"RFC6918"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-28T23:20:45+00:00"^^xsd:dateTime
|
|
schema:version
|
1999550579
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
19
|
|
p:P1104
|
wd:statement/Q47466518-36902EAB-ED7E-469F-A339-CE12F5942CD1
|
|
p:P123
|
wd:statement/Q47466518-C3081405-88F8-443E-B154-1C9D8832D6F9
|
|
p:P1365
|
wd:statement/Q47466518-4A64FAB6-F6F4-49EB-AADF-8F7D411309CE
|
|
p:P144
|
wd:statement/Q47466518-1E29CD0F-9972-4E68-9DC8-144BFCEEF686
|
|
wd:statement/Q47466518-9CC36E71-8D65-4821-837C-DF4004F84C42
|
|
p:P1476
|
wd:statement/Q47466518-1F8329E8-8E25-4EB4-9989-075F45944BCF
|
|
p:P31
|
wd:statement/Q47466518-C6D42C6C-9659-4B3B-8F5E-085A972FF030
|
|
p:P356
|
wd:statement/Q47466518-3E102E33-F861-4D16-910F-F8FEB66F72F5
|
|
p:P407
|
wd:statement/Q47466518-60DB686D-2785-43B7-8F62-24587B86F470
|
|
p:P50
|
wd:statement/Q47466518-7006280E-8502-4821-81B9-568DF9077D49
|
|
wd:statement/Q47466518-8bd86d35-4f5c-45ae-1dcd-ed1560de9b6f
|
|
p:P577
|
wd:statement/Q47466518-97A21E6C-16AB-4D43-8BB8-6EEBC4F32B95
|
|
p:P892
|
wd:statement/Q47466518-D46056C3-F8FD-4D21-BD2B-137146FA624F
|
|
p:P8978
|
wd:statement/Q47466518-8D43EE15-268D-4487-A8A7-B45C5242A8B0
|
|
p:P921
|
wd:statement/Q47466518-5713b30a-4f5d-d607-7bb8-433c161316fc
|
|
p:P953
|
wd:statement/Q47466518-350125DF-1634-44DE-A036-3F3287435BCA
|
|
wd:statement/Q47466518-8DA904CE-2FD7-4168-8DFA-00AED5C1CEC5
|
|
wd:statement/Q47466518-AF2D0DB2-39CA-4770-803E-8A97B58C5EF6
|
|
wd:statement/Q47466518-F8206829-D9A2-4640-92B7-167092558687
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC6918>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc6918>
|
|
wdt:P1104
|
8.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 1788: ICMP Domain Name Messages
|
|
wdt:P144
|
RFC 792: Internet Control Message Protocol
|
|
RFC 950: Internet Standard Subnetting Procedure
|
|
wdt:P1476
|
"Formally Deprecating Some ICMPv4 Message Types"@en
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC6918"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Fernando Gont
|
|
Carlos Pignataro
|
|
wdt:P577
|
"2013-04-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"6918"
|
|
wdt:P8978
|
"journals/rfc/rfc6918"
|
|
wdt:P921
|
Internet Control Message Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc6918>
|
|
<https://tools.ietf.org/rfc/rfc6918.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc6918.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc6918.txt>
|