|
rdfs:label
|
"RFC 4420: Encoding of Attributes for Multiprotocol Label Switching (MPLS) Label Switched Path (LSP) Establishment Using Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)"@en
|
|
skos:altLabel
|
"Encoding of Attributes for Multiprotocol Label Switching (MPLS) Label Switched Path (LSP) Establishment Using Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)"@en
|
|
"RFC4420"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-28T23:26:06+00:00"^^xsd:dateTime
|
|
schema:version
|
1999551937
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
20
|
|
p:P1104
|
wd:statement/Q47466876-1E74CA6B-A3A4-4950-A754-B17B4C0BD299
|
|
p:P123
|
wd:statement/Q47466876-9F39606D-964B-4E5A-AD50-A8275E16FFBA
|
|
p:P1366
|
wd:statement/Q47466876-650713C4-9BE3-4AE7-838B-1CD2D86494D9
|
|
p:P144
|
wd:statement/Q47466876-D37E648A-A285-4E6F-ABF5-EA785FBE7814
|
|
wd:statement/Q47466876-EC1A03D0-A0FF-4090-9ED6-8D91AC77540D
|
|
p:P1476
|
wd:statement/Q47466876-6C79E0C7-FD97-4124-AEBD-1FCE12A61A73
|
|
p:P2093
|
wd:statement/Q47466876-7DFA6C06-CAB7-4908-AF4E-9BBB736C81ED
|
|
p:P31
|
wd:statement/Q47466876-DB57E27D-405D-4755-8A07-DB6B55659DF6
|
|
p:P356
|
wd:statement/Q47466876-7309E0A0-17B4-4D93-A05B-D2D1F4A3249E
|
|
p:P407
|
wd:statement/Q47466876-45203228-145C-4A7C-B050-5B76961C009D
|
|
p:P50
|
wd:statement/Q47466876-53348B2A-382E-48F7-8716-9959C1A03F32
|
|
wd:statement/Q47466876-B5C25920-ABDA-444E-A8D7-63FA381FB850
|
|
wd:statement/Q47466876-B875203B-DD7C-4563-8B06-CB58C5DAE4E7
|
|
p:P577
|
wd:statement/Q47466876-88588076-7680-4866-AECB-74A2811CA844
|
|
p:P892
|
wd:statement/Q47466876-94F7FF12-643E-4B15-B79D-B064B111B09D
|
|
p:P8978
|
wd:statement/Q47466876-6D98A297-8C85-4F8B-AB00-7BFEA852B555
|
|
p:P953
|
wd:statement/Q47466876-0AC68DFB-AE9A-4D82-9C14-3B58F606D7CC
|
|
wd:statement/Q47466876-80101EFD-67A6-467D-B9A6-EEE3C4D24910
|
|
wd:statement/Q47466876-D870EB2B-9D31-485F-AE08-96C1654E49E0
|
|
wd:statement/Q47466876-FA7E9B38-21AF-4208-B7FD-0890254134A1
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC4420>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc4420>
|
|
wdt:P1104
|
21.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1366
|
RFC 5420: Encoding of Attributes for MPLS LSP Establishment Using Resource Reservation Protocol Traffic Engineering (RSVP-TE)
|
|
wdt:P144
|
RFC 3209: RSVP-TE: Extensions to RSVP for LSP Tunnels
|
|
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
|
|
wdt:P1476
|
"Encoding of Attributes for Multiprotocol Label Switching (MPLS) Label Switched Path (LSP) Establishment Using Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)"@en
|
|
wdt:P2093
|
"A. Ayyangar"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC4420"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Jean-Philippe Vasseur
|
|
Dimitri Papadimitriou
|
|
Adrian Farrel
|
|
wdt:P577
|
"2006-02-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"4420"
|
|
wdt:P8978
|
"journals/rfc/rfc4420"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc4420>
|
|
<https://tools.ietf.org/rfc/rfc4420.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc4420.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc4420.txt>
|