|
rdfs:label
|
"RFC 2347: TFTP Option Extension"@en
|
|
skos:altLabel
|
"RFC2347"@en
|
|
"TFTP Option Extension"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-28T23:27:18+00:00"^^xsd:dateTime
|
|
schema:version
|
1999552446
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
21
|
|
p:P1104
|
wd:statement/Q47466976-B0D1E060-699C-45A4-AE67-BA58CC237EC7
|
|
p:P123
|
wd:statement/Q47466976-8E2F4AF3-CD87-4D9C-87CB-FB9B9B5DCF91
|
|
p:P1365
|
wd:statement/Q47466976-5B1B5FDB-0002-44D8-9227-135C9B04C5C3
|
|
p:P144
|
wd:statement/Q47466976-81527732-E143-4DD4-9B57-FE33BF0D0965
|
|
p:P1476
|
wd:statement/Q47466976-488473F1-7D28-46C7-A0BB-8DF566122EAB
|
|
p:P2860
|
wd:statement/Q47466976-87b22b53-436b-7c24-c664-406872939184
|
|
wd:statement/Q47466976-ec57559c-4c91-a674-3d6e-5c6932d07969
|
|
wd:statement/Q47466976-f4d01f15-438d-48f5-aae4-2b78d408a39c
|
|
p:P31
|
wd:statement/Q47466976-2D7A1300-9089-4480-BAD9-7CCA94A1F124
|
|
p:P356
|
wd:statement/Q47466976-023CFCEF-849E-4179-A2A8-2D326BF7C2F9
|
|
p:P407
|
wd:statement/Q47466976-3B902A95-E3B0-40AF-B676-2E3293027D59
|
|
p:P50
|
wd:statement/Q47466976-0FFDC846-BDDC-42F7-8787-78A2D42431FD
|
|
wd:statement/Q47466976-AFA16E21-9257-49E6-8F12-FF4AD5F2F34E
|
|
p:P577
|
wd:statement/Q47466976-88F83FA0-5AB0-4E12-A3FD-EC883B3DC086
|
|
p:P892
|
wd:statement/Q47466976-4CB1D0E8-D05B-47CA-8C3B-940452E70530
|
|
p:P8978
|
wd:statement/Q47466976-89E63DA5-0E89-46B0-847A-6CBEB6F93914
|
|
p:P921
|
wd:statement/Q47466976-f4330588-4961-a061-3b05-c2e467315d66
|
|
p:P953
|
wd:statement/Q47466976-7639FC79-D47E-4337-BF96-92BEEF95F930
|
|
wd:statement/Q47466976-CC9DFC10-6B08-40EB-9776-A81B0599EEA8
|
|
wd:statement/Q47466976-DD2819B3-A9D6-41A4-AFA8-AA2224C02647
|
|
wd:statement/Q47466976-E2139F73-0905-44FB-81FA-F093B445867C
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC2347>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc2347>
|
|
wdt:P1104
|
7.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 1782: TFTP Option Extension
|
|
wdt:P144
|
RFC 1350: The TFTP Protocol (Revision 2)
|
|
wdt:P1476
|
"TFTP Option Extension"@en
|
|
wdt:P2860
|
RFC 1350: The TFTP Protocol (Revision 2)
|
|
RFC 2349: TFTP Timeout Interval and Transfer Size Options
|
|
RFC 2348: TFTP Blocksize Option
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC2347"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Gary Scott Malkin
|
|
Art Harkin
|
|
wdt:P577
|
"1998-05-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"2347"
|
|
wdt:P8978
|
"journals/rfc/rfc2347"
|
|
wdt:P921
|
Trivial File Transfer Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc2347>
|
|
<https://tools.ietf.org/rfc/rfc2347.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc2347.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc2347.txt>
|