|
rdfs:label
|
"RFC 1652: SMTP Service Extension for 8bit-MIMEtransport"@en
|
|
skos:altLabel
|
"RFC1652"@en
|
|
"SMTP Service Extension for 8bit-MIMEtransport"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-28T23:57:27+00:00"^^xsd:dateTime
|
|
schema:version
|
1999563979
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
21
|
|
p:P1104
|
wd:statement/Q47467404-F1A89E84-FA8D-40D0-A541-99D315FB2A2C
|
|
p:P123
|
wd:statement/Q47467404-0CCCF3AD-F147-4085-B008-78D844D4268A
|
|
p:P1365
|
wd:statement/Q47467404-AC9180EA-C4DA-4D07-9F05-0DE818456C9A
|
|
p:P1366
|
wd:statement/Q47467404-96404049-7906-4816-9AFB-6C25F560CF00
|
|
p:P1476
|
wd:statement/Q47467404-782B437B-9F1A-4480-A975-C9C9132278B7
|
|
p:P2093
|
wd:statement/Q47467404-F03E713F-A615-4666-B7C6-2CBD53D0D64D
|
|
p:P31
|
wd:statement/Q47467404-934AE39E-5842-422F-9515-0415A302451A
|
|
p:P356
|
wd:statement/Q47467404-84A40C20-38E4-47B3-8EBD-B5780797B3AD
|
|
p:P407
|
wd:statement/Q47467404-2BEFC2BD-6123-4A4A-97F7-4E576091C24C
|
|
p:P50
|
wd:statement/Q47467404-608D0DD9-3C89-4B68-966E-4439B2DFED08
|
|
wd:statement/Q47467404-62076EEA-DB33-4A97-BC50-060CA5FBC906
|
|
wd:statement/Q47467404-BD5455B1-37AF-4457-A7B4-47462B1757E9
|
|
wd:statement/Q47467404-F976AD14-8335-4E57-B436-8A017CE39C29
|
|
p:P577
|
wd:statement/Q47467404-5919A9C1-CEF5-413D-BAEE-D612B90E94DB
|
|
p:P892
|
wd:statement/Q47467404-AF9A6F74-EFBA-482E-9B41-73D3CCBD454D
|
|
p:P8978
|
wd:statement/Q47467404-6310CE18-F824-46B8-89D0-619F779DAD8A
|
|
p:P921
|
wd:statement/Q47467404-2123548e-431a-589f-9830-1b4e3a01b49f
|
|
p:P953
|
wd:statement/Q47467404-00347C6C-1E23-4A32-8640-B8D0400E3BDB
|
|
wd:statement/Q47467404-6FE2C51A-C44A-405E-A23F-3B2BDACF6828
|
|
wd:statement/Q47467404-970B5342-64E0-4119-AB3A-826E4B6E305D
|
|
wd:statement/Q47467404-CAD3DEAD-B236-430E-8813-091E3DCA0393
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC1652>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc1652>
|
|
wdt:P1104
|
6.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 1426: SMTP Service Extension for 8bit-MIMEtransport
|
|
wdt:P1366
|
RFC 6152: SMTP Service Extension for 8-bit MIME Transport
|
|
wdt:P1476
|
"SMTP Service Extension for 8bit-MIMEtransport"@en
|
|
wdt:P2093
|
"E. Stefferud"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC1652"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Steve Crocker
|
|
John Klensin
|
|
Marshall Rose
|
|
Ned Freed
|
|
wdt:P577
|
"1994-07-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"1652"
|
|
wdt:P8978
|
"journals/rfc/rfc1652"
|
|
wdt:P921
|
Simple Mail Transfer Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc1652>
|
|
<https://tools.ietf.org/rfc/rfc1652.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc1652.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc1652.txt>
|