|
rdfs:label
|
"RFC 1416: Telnet Authentication Option"@en
|
|
skos:altLabel
|
"RFC1416"@en
|
|
"Telnet Authentication Option"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T00:17:16+00:00"^^xsd:dateTime
|
|
schema:version
|
1999573160
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
17
|
|
p:P1104
|
wd:statement/Q47469262-5CD5B7C8-E0E7-4EE0-A49A-CB54784D018F
|
|
p:P123
|
wd:statement/Q47469262-72060CDA-ED13-451F-8E6E-88668376D173
|
|
p:P1365
|
wd:statement/Q47469262-31E3731D-8242-4017-AC44-1E5B92E7E7DD
|
|
p:P1366
|
wd:statement/Q47469262-0AE035AD-05EB-4FEB-9D34-7E7A390D1C89
|
|
p:P1476
|
wd:statement/Q47469262-19C2B6B0-B73B-4C65-B02B-DDCF13169324
|
|
p:P31
|
wd:statement/Q47469262-FD3E7B14-8F9C-4BFD-86EE-1C23C8B406E8
|
|
p:P356
|
wd:statement/Q47469262-D33798F5-E774-41CB-B0B8-2C40201136F9
|
|
p:P407
|
wd:statement/Q47469262-F69FCFB3-F4B7-4C12-A9CD-77D816D323BA
|
|
p:P50
|
wd:statement/Q47469262-50B61B2E-DC76-4328-9F69-7CC3B3C60211
|
|
p:P577
|
wd:statement/Q47469262-C0DB3325-A8FA-44A7-8F67-8C0868D320C9
|
|
p:P892
|
wd:statement/Q47469262-295266CF-AAD4-4680-B20A-1E293D961670
|
|
p:P8978
|
wd:statement/Q47469262-B027481E-EEA2-4282-9523-8FBAD349B4D7
|
|
p:P921
|
wd:statement/Q47469262-31FF1D50-7523-4C81-8C42-22959F8C8302
|
|
p:P953
|
wd:statement/Q47469262-0D42138A-C771-46FA-B41E-E3AEE3C8DD87
|
|
wd:statement/Q47469262-3E54176E-4B9D-4644-8E5C-0249C217CAC0
|
|
wd:statement/Q47469262-5CB62ECF-E3EF-4994-97EB-ED628B3F401C
|
|
wd:statement/Q47469262-AB36EFCF-C9E7-44CA-B747-42AD9F1B59F3
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC1416>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc1416>
|
|
wdt:P1104
|
7.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 1409: Telnet Authentication Option
|
|
wdt:P1366
|
RFC 2941: Telnet Authentication Option
|
|
wdt:P1476
|
"Telnet Authentication Option"@en
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC1416"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
David A. Borman
|
|
wdt:P577
|
"1993-02-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"1416"
|
|
wdt:P8978
|
"journals/rfc/rfc1416"
|
|
wdt:P921
|
Telnet
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc1416>
|
|
<https://tools.ietf.org/rfc/rfc1416.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc1416.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc1416.txt>
|