SHMARQL
Docs
Query
Entity
Story editor
RFC 7322: RFC Style Guide
<http:/
/
www.wikidata.org/
entity/
Q47469352>
request for comments publication
rdfs:
label
"RFC 7322: RFC Style Guide"
@en
skos:
alt
Label
"RFC Style Guide"
@en
"RFC7322"
@en
schema:
description
en
uk
"request for comments publication"
@en
"публікація запиту коментарів"
@uk
schema:
date
Modified
"2023-10-29T00:18:25+00:00"
^^xsd:dateTime
schema:
version
1999573721
wikibase:
identifiers
3
wikibase:
sitelinks
0
wikibase:
statements
17
p:
P1104
wd:
statement/Q47469352-67D5A368-BAF2-4084-97A8-39429F54CB17
p:
P123
wd:
statement/Q47469352-76BF9ABB-518C-444D-9632-22699D74F60A
p:
P1365
wd:
statement/Q47469352-41BDB363-EA8C-4D4B-8B78-0680C67E1063
p:
P1476
wd:
statement/Q47469352-CA12A1B3-CD3D-4632-8672-12969E4D2276
p:
P2093
wd:
statement/Q47469352-860316CF-0DD8-4002-8483-B37AD873B7FC
wd:
statement/Q47469352-F0A2BF24-69AA-4910-B3A6-026CB209BCD0
p:
P2567
wd:
statement/Q47469352-AD9E4486-0A4F-413F-B212-277F0330B691
p:
P31
wd:
statement/Q47469352-7D9DA43D-0F3F-477E-BA74-701C6D9AE2D3
p:
P356
wd:
statement/Q47469352-4F3A7AA1-3E61-4378-84FE-60EF8CDE4FE1
p:
P407
wd:
statement/Q47469352-7703ADA7-F305-454E-99C6-F0856A62ED78
p:
P577
wd:
statement/Q47469352-25E7065D-E022-4E1E-A1C9-6ECD257D8E4F
p:
P892
wd:
statement/Q47469352-86C5D261-319C-4F57-9403-BE107AD6A0B1
p:
P8978
wd:
statement/Q47469352-FE6779C3-89BE-44AC-B1BD-6F6460214E3E
p:
P953
wd:
statement/Q47469352-4AF9A543-2355-4846-B7C3-90F613DCF4DF
wd:
statement/Q47469352-58BD50BE-5ADE-485F-9906-376C4212BEBE
wd:
statement/Q47469352-8A2D273D-0859-4F1C-95F8-B1D253AFA9B3
wd:
statement/Q47469352-BA34EC49-71AC-404C-A100-249CA768D863
p:
direct-
normalized/
P356
<http:/
/
dx.doi.org/
10.17487/
RFC7322>
p:
direct-
normalized/
P8978
<https:/
/
dblp.org/
rec/
journals/
rfc/
rfc7322>
wdt:
P1104
24.0
^^xsd:decimal
wdt:
P123
Internet Engineering Task Force
wdt:
P1365
RFC 2223: Instructions to RFC Authors
wdt:
P1476
"RFC Style Guide"
@en
wdt:
P2093
"H. Flanagan"
"S. Ginoza"
wdt:
P2567
RFC 7997: The Use of Non-ASCII Characters in RFCs
wdt:
P31
Request for Comments
wdt:
P356
"10.17487/RFC7322"
wdt:
P407
English
wdt:
P577
"2014-09-01T00:00:00+00:00"
^^xsd:dateTime
wdt:
P892
"7322"
wdt:
P8978
"journals/rfc/rfc7322"
wdt:
P953
<https:/
/
tools.ietf.org/
html/
rfc7322>
<https:/
/
tools.ietf.org/
rfc/
rfc7322.txt>
<https:/
/
www.rfc-
editor.org/
pdfrfc/
rfc7322.txt.pdf>
<https:/
/
www.rfc-
editor.org/
rfc/
rfc7322.txt>
Download as:
Turtle
JSON-LD
RDF/XML
data from SPARQL profile:
Wikidata