|
rdfs:label
|
"RFC 6048: Network News Transfer Protocol (NNTP) Additions to LIST Command"@en
|
|
skos:altLabel
|
"Network News Transfer Protocol (NNTP) Additions to LIST Command"@en
|
|
"RFC6048"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T00:22:36+00:00"^^xsd:dateTime
|
|
schema:version
|
1999575639
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
17
|
|
p:P1104
|
wd:statement/Q47469683-30D7A580-69C1-46DA-9C95-57ECFAB40DD0
|
|
p:P123
|
wd:statement/Q47469683-56D7649D-C657-4076-98D6-91DED3A885AA
|
|
p:P144
|
wd:statement/Q47469683-6DEB70BD-2071-4BDA-9CEC-600EE2E0FCCB
|
|
wd:statement/Q47469683-93B8F170-6B9C-4013-8B34-A0BD8950FE04
|
|
p:P1476
|
wd:statement/Q47469683-323A092E-4528-4250-9A7C-8EDA69F2B02C
|
|
p:P2093
|
wd:statement/Q47469683-553A24C5-5A50-4FCC-82A0-828A3352CDF4
|
|
p:P31
|
wd:statement/Q47469683-43467F57-E57B-480D-ACB9-0A32EEEAED4C
|
|
p:P356
|
wd:statement/Q47469683-0E5E058A-F872-44F1-B93D-6C8D3BAFDDC2
|
|
p:P407
|
wd:statement/Q47469683-3DE2D853-0762-4D31-A7FB-DF3789124DB2
|
|
p:P577
|
wd:statement/Q47469683-71472879-D102-419C-BF72-1A50960E00FB
|
|
p:P892
|
wd:statement/Q47469683-17920CA2-0452-458E-8CA7-FB872CEA03B6
|
|
p:P8978
|
wd:statement/Q47469683-02934357-E125-4359-8DA9-7FE922AD1794
|
|
p:P921
|
wd:statement/Q47469683-1b3c54d7-411e-73bc-966d-2170bf733493
|
|
p:P953
|
wd:statement/Q47469683-3205AF14-DC33-4EE0-912D-AC7F4778ECA3
|
|
wd:statement/Q47469683-760AB43B-89B6-4C46-90BC-6637E869B3C1
|
|
wd:statement/Q47469683-79D7AD9C-B5DC-4C19-BC8F-C411606DCBBD
|
|
wd:statement/Q47469683-C21C86BC-3B6C-4E3A-9AD9-7D1A6A8C92B2
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC6048>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc6048>
|
|
wdt:P1104
|
25.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P144
|
RFC 3977: Network News Transfer Protocol (NNTP)
|
|
RFC 2980: Common NNTP Extensions
|
|
wdt:P1476
|
"Network News Transfer Protocol (NNTP) Additions to LIST Command"@en
|
|
wdt:P2093
|
"J. Elie"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC6048"
|
|
wdt:P407
|
English
|
|
wdt:P577
|
"2010-11-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"6048"
|
|
wdt:P8978
|
"journals/rfc/rfc6048"
|
|
wdt:P921
|
Network News Transfer Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc6048>
|
|
<https://tools.ietf.org/rfc/rfc6048.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc6048.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc6048.txt>
|