|
rdfs:label
|
"RFC 6698: The DNS-Based Authentication of Named Entities (DANE) Transport Layer Security (TLS) Protocol: TLSA"@en
|
|
skos:altLabel
|
"RFC6698"@en
|
|
"The DNS-Based Authentication of Named Entities (DANE) Transport Layer Security (TLS) Protocol: TLSA"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T00:22:43+00:00"^^xsd:dateTime
|
|
schema:version
|
1999575730
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
19
|
|
p:P1104
|
wd:statement/Q47469706-B2126ED6-6174-40D7-8BF9-D9C8BAAA3B8F
|
|
p:P123
|
wd:statement/Q47469706-699F5D69-294A-4DB7-8EA0-B5A8406130C2
|
|
p:P1476
|
wd:statement/Q47469706-61C3BC88-4436-46C0-BD6A-0E5AA03B1BE4
|
|
p:P2093
|
wd:statement/Q47469706-914A77DB-D2DF-47CE-AFB7-747AE44C7101
|
|
p:P2567
|
wd:statement/Q47469706-470f13bb-e8f4-4789-b162-b53a8873f98b
|
|
wd:statement/Q47469706-8E0A13C3-3A1A-458F-ABAA-61C259C6E007
|
|
wd:statement/Q47469706-FD0D77B0-43F0-45B8-86A6-7E0E85FDE596
|
|
p:P31
|
wd:statement/Q47469706-ED2638EC-1096-48DA-858A-E16227D8093A
|
|
p:P356
|
wd:statement/Q47469706-07FF2D7B-CCC7-4E99-9B12-15CAF1D028AE
|
|
p:P407
|
wd:statement/Q47469706-EAF3C7F4-2F24-4288-AB23-A5FB59896A6C
|
|
p:P50
|
wd:statement/Q47469706-889616B1-A5FA-42E5-BF47-EF2E0B5E57BB
|
|
p:P577
|
wd:statement/Q47469706-912726BD-0231-487A-8544-23520B719B6A
|
|
p:P892
|
wd:statement/Q47469706-C800440F-70E4-4989-A4C7-EE756A4CB3CE
|
|
p:P8978
|
wd:statement/Q47469706-8F2BB57B-4D85-4136-9C94-AED82181ECF3
|
|
p:P921
|
wd:statement/Q47469706-6a3bf702-4d80-a90b-0adb-974579b35046
|
|
p:P953
|
wd:statement/Q47469706-31E66C79-EA45-4C01-994C-4B4989385EBA
|
|
wd:statement/Q47469706-7FA614C4-5EDC-46C5-A429-32919FD81CF4
|
|
wd:statement/Q47469706-856C5EE5-0CFF-4CAB-97C4-FB4E4AEEA450
|
|
wd:statement/Q47469706-E65E016E-845B-40B6-AAE1-AD451E08CBBE
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC6698>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc6698>
|
|
wdt:P1104
|
37.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1476
|
"The DNS-Based Authentication of Named Entities (DANE) Transport Layer Security (TLS) Protocol: TLSA"@en
|
|
wdt:P2093
|
"J. Schlyter"
|
|
wdt:P2567
|
RFC 7218: Adding Acronyms to Simplify Conversations about DNS-Based Authentication of Named Entities (DANE)
|
|
RFC 7671: The DNS-Based Authentication of Named Entities (DANE) Protocol: Updates and Operational Guidance
|
|
RFC 8749: Moving DNSSEC Lookaside Validation (DLV) to Historic Status
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC6698"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Paul Hoffman
|
|
wdt:P577
|
"2012-08-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"6698"
|
|
wdt:P8978
|
"journals/rfc/rfc6698"
|
|
wdt:P921
|
TLSA resource record
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc6698>
|
|
<https://tools.ietf.org/rfc/rfc6698.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc6698.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc6698.txt>
|