|
rdfs:label
|
"RFC 2348: TFTP Blocksize Option"@en
|
|
skos:altLabel
|
"RFC2348"@en
|
|
"TFTP Blocksize Option"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T00:23:07+00:00"^^xsd:dateTime
|
|
schema:version
|
1999575865
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
20
|
|
p:P1104
|
wd:statement/Q47469717-E6E88195-B433-44BF-AC06-0F2DDF4BBA77
|
|
p:P123
|
wd:statement/Q47469717-31752743-94E4-42AA-9EB3-1AD9AAB73A04
|
|
p:P1365
|
wd:statement/Q47469717-B4445521-BFAF-4F2D-A11E-77D046E1CBBE
|
|
p:P144
|
wd:statement/Q47469717-FFAF21A6-0B7E-4BAE-B7C0-3543E1E58242
|
|
p:P1476
|
wd:statement/Q47469717-1336D6CA-7879-4266-9309-EC38C9C5F472
|
|
p:P2860
|
wd:statement/Q47469717-2b165902-4825-6bea-6146-b17087d43c38
|
|
wd:statement/Q47469717-fdc3e1b6-4573-391b-f126-8366e1cf1d65
|
|
p:P31
|
wd:statement/Q47469717-892FFCA7-74B3-42FD-830B-EEE135586ADB
|
|
p:P356
|
wd:statement/Q47469717-2285139C-0CCB-40BA-8193-363A80734FC5
|
|
p:P407
|
wd:statement/Q47469717-4E7079EC-CDD3-4D1D-AA54-F6E03229F176
|
|
p:P50
|
wd:statement/Q47469717-28F81239-7549-4CFF-BF25-41351CE6610C
|
|
wd:statement/Q47469717-AA931813-8DAB-4690-A347-65D4349C0F6F
|
|
p:P577
|
wd:statement/Q47469717-F7DDAE24-24E1-43AD-958F-6495F2EF9B15
|
|
p:P892
|
wd:statement/Q47469717-EC99B831-A816-47D6-9145-FB17E254DB6C
|
|
p:P8978
|
wd:statement/Q47469717-47CD0173-E3A8-461C-8002-76D60382FB74
|
|
p:P921
|
wd:statement/Q47469717-7427b738-4d05-9ab0-2048-6921ace13e1c
|
|
p:P953
|
wd:statement/Q47469717-4A4D0FB0-7460-48E1-BF72-474B8B5D063D
|
|
wd:statement/Q47469717-5925EA5B-D098-474C-B5C1-943CB2845BD9
|
|
wd:statement/Q47469717-78A77F56-BFA5-4DB3-ACFB-0E14E3E8E508
|
|
wd:statement/Q47469717-AD8F30D8-69B6-4F77-A712-426450DB6A87
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC2348>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc2348>
|
|
wdt:P1104
|
5.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 1783: TFTP Blocksize Option
|
|
wdt:P144
|
RFC 1350: The TFTP Protocol (Revision 2)
|
|
wdt:P1476
|
"TFTP Blocksize Option"@en
|
|
wdt:P2860
|
RFC 1350: The TFTP Protocol (Revision 2)
|
|
RFC 2347: TFTP Option Extension
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC2348"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Gary Scott Malkin
|
|
Art Harkin
|
|
wdt:P577
|
"1998-05-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"2348"
|
|
wdt:P8978
|
"journals/rfc/rfc2348"
|
|
wdt:P921
|
Trivial File Transfer Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc2348>
|
|
<https://tools.ietf.org/rfc/rfc2348.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc2348.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc2348.txt>
|