RFC 6001: Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)

request for comments publication
rdfs:label "RFC 6001: Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)"@en
skos:altLabel "Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)"@en
"RFC6001"@en
schema:description
"request for comments publication"@en
schema:dateModified "2024-06-09T06:15:06+00:00"^^xsd:dateTime
schema:version 2174851467
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 25
p:P1104 wd:statement/Q47469723-431DF9F5-196B-41E2-A9BE-E861F14694CF
p:P123 wd:statement/Q47469723-29201DF3-C7ED-4CD1-A85F-46873310235C
p:P144 wd:statement/Q47469723-44F48E87-D75E-47B5-9CE5-29CB7496C03E
wd:statement/Q47469723-7D83BB44-2F37-4394-A465-A4C9D145741A
wd:statement/Q47469723-D2107AEA-93E1-4013-915B-D055C442CDAC
wd:statement/Q47469723-DAB57F7F-3B3C-43AC-B38A-416BB7ED0148
wd:statement/Q47469723-E397154A-DBF9-481A-9F42-78009773AA92
wd:statement/Q47469723-F2D67A88-65D1-463C-8D61-ABD0C96769CD
p:P1476 wd:statement/Q47469723-6B3C23D7-169B-41C4-8068-FEB9B5880D13
p:P2093 wd:statement/Q47469723-1FF6282B-52CB-47AF-8527-332C15561B68
wd:statement/Q47469723-73BC1ADE-96A5-4B19-889E-4AE76477C507
wd:statement/Q47469723-B2431A21-4BD4-470F-A0B6-B306A9621FB8
wd:statement/Q47469723-C224668D-133F-4F43-ACB3-588A61B1226A
p:P31 wd:statement/Q47469723-BB1BD640-0B82-40D4-9B89-8CB84E5FC069
p:P356 wd:statement/Q47469723-C37CB29B-6388-44B7-9DEE-C7B1840CBDAB
p:P407 wd:statement/Q47469723-2603F3F2-97F3-48E1-8103-36EB28A00D3C
p:P50 wd:statement/Q47469723-063D9FB6-8985-4319-918D-54649AAB024B
p:P577 wd:statement/Q47469723-3A98C06D-F19C-48A0-B7E0-ABC3382C754B
p:P892 wd:statement/Q47469723-7EBE19CE-12D6-4E17-B580-221E39339F4C
p:P8978 wd:statement/Q47469723-48972CE2-AE93-4154-9B4F-C002545D0608
p:P921 wd:statement/Q47469723-6c42180b-4cdf-128e-327e-a60bb005746f
p:P953 wd:statement/Q47469723-02166F74-B467-48D0-B420-A7BFD306EC0B
wd:statement/Q47469723-325C24E2-A90D-413A-A543-C151D335A332
wd:statement/Q47469723-390DB324-8720-4ECB-B013-F02E5BA61E04
wd:statement/Q47469723-D3BCDC04-5815-44FA-8677-4A2D8D9D2C39
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC6001>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc6001>
wdt:P1104 24.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P144 RFC 5307: IS-IS Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
RFC 4203: OSPF Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
RFC 4202: Routing Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
RFC 4206: Label Switched Paths (LSP) Hierarchy with Generalized Multi-Protocol Label Switching (GMPLS) Traffic Engineering (TE)
RFC 4974: Generalized MPLS (GMPLS) RSVP-TE Signaling Extensions in Support of Calls
RFC 4874: Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
wdt:P1476 "Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)"@en
wdt:P2093 "D. Brungard"
"JL. Le Roux"
"K. Shiomoto"
"M. Vigoureux"
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC6001"
wdt:P407 English
wdt:P50 Dimitri Papadimitriou
wdt:P577 "2010-10-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "6001"
wdt:P8978 "journals/rfc/rfc6001"
wdt:P921 Generalized Multi-Protocol Label Switching
wdt:P953 <https://tools.ietf.org/html/rfc6001>
<https://tools.ietf.org/rfc/rfc6001.txt>
<https://www.rfc-editor.org/pdfrfc/rfc6001.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc6001.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata