RFC 1590: Media Type Registration Procedure

request for comments publication
rdfs:label "RFC 1590: Media Type Registration Procedure"@en
skos:altLabel "Media Type Registration Procedure"@en
"RFC1590"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-29T00:23:30+00:00"^^xsd:dateTime
schema:version 1999576061
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 21
p:P1104 wd:statement/Q47469735-33A0A504-2E12-4520-9FB0-7F2CD9ECCAEB
p:P123 wd:statement/Q47469735-9D69FA28-F6A7-4E42-A75A-FAEA73086836
p:P1366 wd:statement/Q47469735-05556187-F948-4437-9BEE-858411F8A141
wd:statement/Q47469735-2110B83E-AFA6-489A-8FE6-96A10DB579A7
wd:statement/Q47469735-80C2304E-11F2-44CF-814D-77C3DBADD651
wd:statement/Q47469735-A06AB74B-046E-4FA3-932B-893FD0E55EF7
wd:statement/Q47469735-DC11A5A4-C4F9-4CF0-8F88-9D381D5F0F00
p:P144 wd:statement/Q47469735-F12FDB2A-EE4B-4E27-A86B-8896313FA9A4
p:P1476 wd:statement/Q47469735-60AE9B00-5985-40A5-9E3F-A33FDA15F35A
p:P31 wd:statement/Q47469735-CB495385-4B74-44D4-936A-FEFA3B455D9F
p:P356 wd:statement/Q47469735-A405C9D9-DA26-49B1-BA61-8EDDF4ADB9FD
p:P407 wd:statement/Q47469735-BBD62A08-D95E-4096-8125-09C665A37F60
p:P50 wd:statement/Q47469735-6A74FB47-DF8F-4F15-B7B6-97EAA1F8DA82
p:P577 wd:statement/Q47469735-324E11E7-A66B-48CD-A1F2-2899AE955C59
p:P892 wd:statement/Q47469735-FD640E0B-35AF-4D49-B6CA-C5B10F169CF9
p:P8978 wd:statement/Q47469735-F409C331-DE28-4ECF-8E0E-E60704B53021
p:P921 wd:statement/Q47469735-70b392f8-43ad-3085-7382-76bb28de8ee1
p:P953 wd:statement/Q47469735-5DA2ECBA-BF3E-4DE0-8D0C-A6ED8BC1488A
wd:statement/Q47469735-8FD9451E-1B21-433E-B3C6-10D0291AF5A1
wd:statement/Q47469735-903ADE81-61C2-4B18-BF15-590233EC7983
wd:statement/Q47469735-E55FEA3B-A79C-44A6-B549-9F51B56EEB54
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC1590>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc1590>
wdt:P1104 7.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1366 RFC 2046: Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types
RFC 2047: MIME (Multipurpose Internet Mail Extensions) Part Three: Message Header Extensions for Non-ASCII Text
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies
RFC 2048: Multipurpose Internet Mail Extensions (MIME) Part Four: Registration Procedures
RFC 2049: Multipurpose Internet Mail Extensions (MIME) Part Five: Conformance Criteria and Examples
wdt:P144 RFC 1521: MIME (Multipurpose Internet Mail Extensions) Part One: Mechanisms for Specifying and Describing the Format of Internet Message Bodies
wdt:P1476 "Media Type Registration Procedure"@en
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC1590"
wdt:P407 English
wdt:P50 Jon Postel
wdt:P577 "1994-03-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "1590"
wdt:P8978 "journals/rfc/rfc1590"
wdt:P921 media type
wdt:P953 <https://tools.ietf.org/html/rfc1590>
<https://tools.ietf.org/rfc/rfc1590.txt>
<https://www.rfc-editor.org/pdfrfc/rfc1590.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc1590.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata