RFC 765: File Transfer Protocol specification

request for comments publication
rdfs:label "RFC 765: File Transfer Protocol specification"@en
skos:altLabel "File Transfer Protocol specification"@en
"RFC765"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-29T00:43:10+00:00"^^xsd:dateTime
schema:version 1999585948
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 16
p:P1104 wd:statement/Q47471633-CCAB7767-AFE5-43CF-9538-274004E0C26C
p:P123 wd:statement/Q47471633-5515B7C1-0914-427B-97D6-20A299C7CB69
p:P1365 wd:statement/Q47471633-A75DA500-5F7A-4C5E-88C6-410AE0E10747
p:P1366 wd:statement/Q47471633-AFEE86F6-E4E9-48A3-AAFD-606333518391
p:P1476 wd:statement/Q47471633-2E00A7B8-56A8-4790-AF8F-7B7FAE935540
p:P31 wd:statement/Q47471633-4DEF54FB-F42B-4D6A-8145-DD536FCF07C0
p:P356 wd:statement/Q47471633-519BE577-C3AA-462F-8E85-6EE8AC1A7C5C
p:P407 wd:statement/Q47471633-3AA5A151-6467-4E17-9237-6FCD009B77D9
p:P50 wd:statement/Q47471633-5F0C0A73-7E21-4C63-9B89-71697DFF1BD7
p:P577 wd:statement/Q47471633-976281E5-6E18-45DC-8C42-DAAFF03CB348
p:P892 wd:statement/Q47471633-06EBB143-822E-4977-B5D6-3AA45CBD50BC
p:P8978 wd:statement/Q47471633-AD56BB7D-C431-4F42-866A-975D853F06B3
p:P953 wd:statement/Q47471633-1AE52D2B-DEE7-41A3-A211-DBC8D7EAF089
wd:statement/Q47471633-68BF1718-7C69-4DA1-BE2B-FFDBB616AC9D
wd:statement/Q47471633-865F8D23-6A59-4488-9EF1-CB86764F4A31
wd:statement/Q47471633-BEA529E6-C277-4C9A-82B5-192874177340
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC0765>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc765>
wdt:P1104 70.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1365 RFC 542: File Transfer Protocol
wdt:P1366 RFC 959: File Transfer Protocol
wdt:P1476 "File Transfer Protocol specification"@en
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC0765"
wdt:P407 English
wdt:P50 Jon Postel
wdt:P577 "1980-06-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "765"
wdt:P8978 "journals/rfc/rfc765"
wdt:P953 <https://tools.ietf.org/html/rfc765>
<https://tools.ietf.org/rfc/rfc765.txt>
<https://www.rfc-editor.org/pdfrfc/rfc765.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc765.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata