RFC 238: Comments on DTP and FTP proposals

request for comments publication
rdfs:label "RFC 238: Comments on DTP and FTP proposals"@en
skos:altLabel "Comments on DTP and FTP proposals"@en
"RFC238"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-29T00:47:30+00:00"^^xsd:dateTime
schema:version 1999588034
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 16
p:P1104 wd:statement/Q47472091-0E3464FC-42F0-421B-9E4B-B70F5FB67BD1
p:P123 wd:statement/Q47472091-D79CACDD-FA69-4AA8-986C-BAFEDA3A147C
p:P144 wd:statement/Q47472091-577C2F5D-C69D-4BC8-A17B-013D0729CCF4
wd:statement/Q47472091-CF95BDE1-09F7-4660-ABAB-C74DE2CBD033
p:P1476 wd:statement/Q47472091-6BEB9A49-3543-4639-8BE2-914CB39E217C
p:P31 wd:statement/Q47472091-3E9B5439-1A07-45DA-8D43-2B0A13AF5A96
p:P356 wd:statement/Q47472091-FBA21BBF-3B70-42B9-9915-2068A2B50E96
p:P407 wd:statement/Q47472091-F1700CA7-FF44-468B-9270-0D90D6AE0742
p:P50 wd:statement/Q47472091-E2EA9C94-0C4B-4C93-96D3-8823DBB91E40
p:P577 wd:statement/Q47472091-B40935DC-B58B-4B29-AE4D-3F961840B727
p:P892 wd:statement/Q47472091-0E071D10-F4D2-4C12-B7DB-EB8272895BF2
p:P8978 wd:statement/Q47472091-C582B254-515A-4828-97DC-14A3BBCB87DF
p:P953 wd:statement/Q47472091-E1C4009A-F103-4D8B-9EA6-2467EF90DBDD
wd:statement/Q47472091-EF2BD2CA-02B8-4394-AF32-DBAD7853CC94
wd:statement/Q47472091-F6BCC36D-D7C1-4076-A48D-4FB96C35B2D5
wd:statement/Q47472091-FF1E544A-BBFC-4C9A-B03D-7BD3020ACC2B
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC0238>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc238>
wdt:P1104 2.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P144 RFC 172: The File Transfer Protocol
RFC 171: The Data Transfer Protocol
wdt:P1476 "Comments on DTP and FTP proposals"@en
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC0238"
wdt:P407 English
wdt:P50 Bob Braden
wdt:P577 "1971-09-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "238"
wdt:P8978 "journals/rfc/rfc238"
wdt:P953 <https://tools.ietf.org/html/rfc238>
<https://tools.ietf.org/rfc/rfc238.txt>
<https://www.rfc-editor.org/pdfrfc/rfc238.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc238.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata