|
rdfs:label
|
"RFC 2279: UTF-8, a transformation format of ISO 10646"@en
|
|
skos:altLabel
|
"RFC2279"@en
|
|
"UTF-8, a transformation format of ISO 10646"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2026-06-27T01:26:17+00:00"^^xsd:dateTime
|
|
schema:version
|
2510887187
|
|
wikibase:identifiers
|
4
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
18
|
|
p:P1104
|
wd:statement/Q47472341-F11895CB-6BDA-470B-A4AF-DF924C54E642
|
|
p:P123
|
wd:statement/Q47472341-68F9980E-D07E-4AA1-BF73-EA24E166190D
|
|
p:P12946
|
wd:statement/Q47472341-BEFC5AAB-9138-4BF9-AF51-64C83F5CDA33
|
|
p:P1365
|
wd:statement/Q47472341-38896D1E-662E-41A6-A2BD-AD414CE3FC6E
|
|
p:P1366
|
wd:statement/Q47472341-642C9AF0-1946-4CC0-82F2-F1B8010C95EC
|
|
p:P1476
|
wd:statement/Q47472341-086A5B30-75E7-4DB2-928C-F22ED66FF8BC
|
|
p:P2093
|
wd:statement/Q47472341-4504CDFE-F3B5-44C3-B4F2-AE3A68D99FF7
|
|
p:P31
|
wd:statement/Q47472341-83894C56-0CF7-4EEA-807C-0C30E97AB443
|
|
p:P356
|
wd:statement/Q47472341-F887E34F-86FE-48DA-86AA-75454C6DD7FE
|
|
p:P407
|
wd:statement/Q47472341-EBEC7DC7-9890-4DBF-940A-424144A3AB74
|
|
p:P577
|
wd:statement/Q47472341-FA4A1193-EDE4-4298-BAB8-7C28332D4B29
|
|
p:P892
|
wd:statement/Q47472341-6C23B639-599B-4ED4-A9BE-40F058AA44C6
|
|
p:P8978
|
wd:statement/Q47472341-027AB042-33E4-4A51-8308-E2B426D3D3CD
|
|
p:P921
|
wd:statement/Q47472341-703378a6-4ca2-4d67-5697-23fe22bca128
|
|
p:P953
|
wd:statement/Q47472341-8F86B135-D28A-41DD-8C8B-213B01C8982D
|
|
wd:statement/Q47472341-D1FF0FBF-CD61-443B-8A1E-17C47E5D6CF8
|
|
wd:statement/Q47472341-D54181C7-F7A1-4917-BEEB-8FCCA1A05B97
|
|
wd:statement/Q47472341-F3D164B6-D30A-48B4-B5BB-94B7660C2FB8
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC2279>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc2279>
|
|
wdt:P1104
|
10.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P12946
|
"RFC+2279"
|
|
wdt:P1365
|
RFC 2044: UTF-8, a transformation format of Unicode and ISO 10646
|
|
wdt:P1366
|
RFC 3629: UTF-8, a transformation format of ISO 10646
|
|
wdt:P1476
|
"UTF-8, a transformation format of ISO 10646"@en
|
|
wdt:P2093
|
"F. Yergeau"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC2279"
|
|
wdt:P407
|
English
|
|
wdt:P577
|
"1998-01-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"2279"
|
|
wdt:P8978
|
"journals/rfc/rfc2279"
|
|
wdt:P921
|
UTF-8
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc2279>
|
|
<https://tools.ietf.org/rfc/rfc2279.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc2279.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc2279.txt>
|