|
rdfs:label
|
"RFC 2156: MIXER (Mime Internet X.400 Enhanced Relay): Mapping between X.400 and RFC 822/MIME"@en
|
|
skos:altLabel
|
"MIXER (Mime Internet X.400 Enhanced Relay): Mapping between X.400 and RFC 822/MIME"@en
|
|
"RFC2156"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T00:55:27+00:00"^^xsd:dateTime
|
|
schema:version
|
1999591459
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
21
|
|
p:P1104
|
wd:statement/Q47472832-1A235DB4-202D-4897-B4D6-D8D73BA76F0C
|
|
p:P123
|
wd:statement/Q47472832-AE925875-BD29-47C2-AABF-E05B169AD529
|
|
p:P1365
|
wd:statement/Q47472832-05DF319B-91B0-4B8A-8A92-9D0E026842B3
|
|
wd:statement/Q47472832-4C32B3F8-544C-41E3-B27D-ED90AB89CFBD
|
|
wd:statement/Q47472832-9E442B71-F873-4E15-B927-08EC1A54AE30
|
|
wd:statement/Q47472832-D10E407F-B741-4A9E-9FD3-E8BA449FC943
|
|
wd:statement/Q47472832-E2DD69CC-3314-412E-9A78-18EA8CCA3E23
|
|
wd:statement/Q47472832-EE2CE9F5-4788-465B-A7B5-0F157C62F81F
|
|
p:P144
|
wd:statement/Q47472832-BB0C4D4A-082B-4F56-A79A-E22ECD787B49
|
|
p:P1476
|
wd:statement/Q47472832-F69293BE-B028-4B83-867D-27E614557B7F
|
|
p:P31
|
wd:statement/Q47472832-0B7D2D8D-90C4-4C76-9393-469547ADBD4E
|
|
p:P356
|
wd:statement/Q47472832-4F03B55D-7FF3-477A-B825-E4769FA15620
|
|
p:P407
|
wd:statement/Q47472832-FF4460D7-ECA9-4A4D-94E4-A3F29D19863E
|
|
p:P50
|
wd:statement/Q47472832-86F1774C-C7B4-4D4B-BD44-407267B57662
|
|
p:P577
|
wd:statement/Q47472832-95341596-B874-430C-B217-7BE650FB056C
|
|
p:P892
|
wd:statement/Q47472832-785EBD60-80F4-4C48-9640-B6201AF541AD
|
|
p:P8978
|
wd:statement/Q47472832-E26E6DBD-9667-4B68-8E43-A0F75C966F4E
|
|
p:P953
|
wd:statement/Q47472832-3C8223AD-D1B6-4F4B-BF9D-E70C6957449A
|
|
wd:statement/Q47472832-B1BCCC0A-38C6-4EA7-9F79-07A1F2BD94CD
|
|
wd:statement/Q47472832-B604F1E5-5349-4957-9BD4-0256E73FFE6A
|
|
wd:statement/Q47472832-BD540DFE-4091-4025-88D4-666508E7F5FE
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC2156>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc2156>
|
|
wdt:P1104
|
144.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 1148: Mapping between X.400(1988) / ISO 10021 and RFC 822
|
|
RFC 1138: Mapping between X.400(1988) / ISO 10021 and RFC 822
|
|
RFC 1327: Mapping between X.400(1988) / ISO 10021 and RFC 822
|
|
RFC 987: Mapping between X.400 and RFC 822
|
|
RFC 1495: Mapping between X.400 and RFC-822 Message Bodies
|
|
RFC 1026: Addendum to RFC 987: (Mapping between X.400 and RFC-822)
|
|
wdt:P144
|
RFC 822: Standard for the Format of ARPA Internet Text Messages
|
|
wdt:P1476
|
"MIXER (Mime Internet X.400 Enhanced Relay): Mapping between X.400 and RFC 822/MIME"@en
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC2156"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Steve Kille
|
|
wdt:P577
|
"1998-01-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"2156"
|
|
wdt:P8978
|
"journals/rfc/rfc2156"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc2156>
|
|
<https://tools.ietf.org/rfc/rfc2156.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc2156.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc2156.txt>
|