|
rdfs:label
|
"RFC 7766: DNS Transport over TCP - Implementation Requirements"@en
|
|
skos:altLabel
|
"DNS Transport over TCP - Implementation Requirements"@en
|
|
"RFC7766"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T00:55:50+00:00"^^xsd:dateTime
|
|
schema:version
|
1999591736
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
24
|
|
p:P1104
|
wd:statement/Q47472897-80E14F38-5971-4634-89DA-E0E7B9CCE3DA
|
|
p:P123
|
wd:statement/Q47472897-4757F563-A8B0-487B-AA7B-20AAC83A45AE
|
|
p:P1365
|
wd:statement/Q47472897-46A5C27F-D082-4053-9844-D07AF27C5CAA
|
|
p:P144
|
wd:statement/Q47472897-1CEF1132-2FFE-4FF1-B8AF-3113445D3C85
|
|
wd:statement/Q47472897-483B8389-98C3-42AF-B3A1-D99A1F6E6C70
|
|
p:P1476
|
wd:statement/Q47472897-D52D7F4B-93D7-4902-8ABE-E0BD941EA194
|
|
p:P2093
|
wd:statement/Q47472897-1B9F7B6B-0A29-49B0-B399-7E2F74950D09
|
|
wd:statement/Q47472897-90BDB702-B64D-4016-9A0A-85B426DCEC02
|
|
wd:statement/Q47472897-DA2BFFCE-52EC-454C-BC03-8C7E999DA0D3
|
|
p:P2567
|
wd:statement/Q47472897-33A629AC-846E-4D4F-A3B7-C194E9D7D1D2
|
|
wd:statement/Q47472897-4ac8bd57-ea95-4227-9ecb-e62cba77dd5f
|
|
p:P31
|
wd:statement/Q47472897-DC3C7BC4-9BC0-4FF6-B8C1-5B5B62AFD0BB
|
|
p:P356
|
wd:statement/Q47472897-D7F37BE2-543D-4C24-B36A-67383FD93DE8
|
|
p:P407
|
wd:statement/Q47472897-DE008301-6A08-4377-B39D-1BCEDC7CC05A
|
|
p:P50
|
wd:statement/Q47472897-6200260d-4a72-0b5f-56c3-455b9d7c540d
|
|
wd:statement/Q47472897-da8a3b03-4122-db13-8d70-2157c8587322
|
|
p:P577
|
wd:statement/Q47472897-8C33F16E-B94A-4713-B651-2903C44CD375
|
|
p:P892
|
wd:statement/Q47472897-CDA0829D-1B16-4D18-977A-261C6D2257A3
|
|
p:P8978
|
wd:statement/Q47472897-3CD57068-61CD-4802-94FD-57D0B58A8695
|
|
p:P921
|
wd:statement/Q47472897-c202d522-4aa2-8a36-b2eb-10eea53d9c49
|
|
p:P953
|
wd:statement/Q47472897-21770810-497E-430C-8241-A937747F3CEE
|
|
wd:statement/Q47472897-3EB5BFB2-2DBB-41ED-9534-16066B45CBFD
|
|
wd:statement/Q47472897-839D9312-0816-4489-B8FF-DDE7DC643DCF
|
|
wd:statement/Q47472897-9250B08A-94EE-4736-84C2-CCF34305D47E
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC7766>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc7766>
|
|
wdt:P1104
|
19.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 5966: DNS Transport over TCP - Implementation Requirements
|
|
wdt:P144
|
RFC 1123: Requirements for Internet Hosts - Application and Support
|
|
RFC 1035: Domain names - implementation and specification
|
|
wdt:P1476
|
"DNS Transport over TCP - Implementation Requirements"@en
|
|
wdt:P2093
|
"D. Wessels"
|
|
"J. Dickinson"
|
|
"R. Bellis"
|
|
wdt:P2567
|
RFC 9103: DNS Zone Transfer over TLS
|
|
RFC 8490: DNS Stateful Operations
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC7766"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Allison Mankin
|
|
Sara Dickinson
|
|
wdt:P577
|
"2016-03-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"7766"
|
|
wdt:P8978
|
"journals/rfc/rfc7766"
|
|
wdt:P921
|
DNS over TCP
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc7766>
|
|
<https://tools.ietf.org/rfc/rfc7766.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc7766.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc7766.txt>
|