|
rdfs:label
|
"RFC 7233: Hypertext Transfer Protocol (HTTP/1.1): Range Requests"@en
|
|
skos:altLabel
|
"Hypertext Transfer Protocol (HTTP/1.1): Range Requests"@en
|
|
"RFC7233"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T00:56:32+00:00"^^xsd:dateTime
|
|
schema:version
|
1999592107
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
19
|
|
p:P1104
|
wd:statement/Q47473076-5081E246-CC0B-4A1E-8A09-67C0973F3D9B
|
|
p:P123
|
wd:statement/Q47473076-BFB9118C-FAC4-4CEF-8125-9444F87FD137
|
|
p:P1365
|
wd:statement/Q47473076-D32C58C6-9849-406A-AB09-DCDB9796644D
|
|
p:P1366
|
wd:statement/Q47473076-6e310d44-499b-4696-97f0-16e4611781b1
|
|
p:P1476
|
wd:statement/Q47473076-31FCBE29-49BA-4ADB-9F5F-00A403A51ADC
|
|
p:P2093
|
wd:statement/Q47473076-62CAEAC5-3F55-4D99-97FA-CBCC74614416
|
|
p:P31
|
wd:statement/Q47473076-7238603E-0343-4388-A977-B3B2264CF15B
|
|
p:P356
|
wd:statement/Q47473076-6DDE2CC7-896A-4749-95A2-445CBF540E50
|
|
p:P407
|
wd:statement/Q47473076-73584204-E661-4EA7-A64D-EF0A3AA4517E
|
|
p:P50
|
wd:statement/Q47473076-3E3ED7AD-F4E8-46EE-9E66-0DDC9752DA47
|
|
wd:statement/Q47473076-54977837-8765-4FD4-838D-2C182168B48A
|
|
p:P577
|
wd:statement/Q47473076-A0821603-82F6-4100-98B0-63EBB8206C6D
|
|
p:P892
|
wd:statement/Q47473076-071637CC-31F9-4082-A64A-32E7B19EA066
|
|
p:P8978
|
wd:statement/Q47473076-0998E64D-E609-490C-A49C-3FF8B2F907A8
|
|
p:P921
|
wd:statement/Q47473076-c9bdc78d-4251-1a30-43a1-8f3daf7f939e
|
|
p:P953
|
wd:statement/Q47473076-05426A97-F344-4440-8486-F09E6714A1C3
|
|
wd:statement/Q47473076-7C2FC089-53DC-41C2-BBC9-5E5B246761DB
|
|
wd:statement/Q47473076-887A8CEF-EA61-4559-A0A9-42D26A088673
|
|
wd:statement/Q47473076-A169DC8E-7D61-4BB0-886F-24B96C76325B
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC7233>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc7233>
|
|
wdt:P1104
|
25.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 2616: Hypertext Transfer Protocol -- HTTP/1.1
|
|
wdt:P1366
|
RFC 9110: HTTP Semantics
|
|
wdt:P1476
|
"Hypertext Transfer Protocol (HTTP/1.1): Range Requests"@en
|
|
wdt:P2093
|
"Y. Lafon"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC7233"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Julian Reschke
|
|
Roy Fielding
|
|
wdt:P577
|
"2014-06-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"7233"
|
|
wdt:P8978
|
"journals/rfc/rfc7233"
|
|
wdt:P921
|
HTTP/1.1
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc7233>
|
|
<https://tools.ietf.org/rfc/rfc7233.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc7233.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc7233.txt>
|