|
rdfs:label
|
"RFC 2672: Non-Terminal DNS Name Redirection"@en
|
|
skos:altLabel
|
"Non-Terminal DNS Name Redirection"@en
|
|
"RFC2672"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T00:58:39+00:00"^^xsd:dateTime
|
|
schema:version
|
1999593251
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
17
|
|
p:P1104
|
wd:statement/Q47474593-FBCB6AA5-2EFD-4CAD-A2DA-A97DC687432C
|
|
p:P123
|
wd:statement/Q47474593-F1D4912B-1816-44B1-92C3-5066FA2F9CB8
|
|
p:P1366
|
wd:statement/Q47474593-F2E88885-E371-4FDD-87D2-B20B712BA81A
|
|
p:P1476
|
wd:statement/Q47474593-6E29EF9D-8CF7-4157-8844-44E12CF2E510
|
|
p:P2093
|
wd:statement/Q47474593-E2CAFD8D-EA7F-4BD0-9265-F55FE3F16B54
|
|
p:P2567
|
wd:statement/Q47474593-25059A0A-4850-4A2B-A848-4E821D243CCF
|
|
wd:statement/Q47474593-BB26041C-7F30-4C24-B4D0-487A5408A3B7
|
|
p:P31
|
wd:statement/Q47474593-8D3F291A-87FC-4CB1-9CCB-3C549C9AF066
|
|
p:P356
|
wd:statement/Q47474593-5D75F1B3-B890-4AD9-A60F-57DBCEDC751D
|
|
p:P407
|
wd:statement/Q47474593-19F89214-0466-421B-A133-4A026B820E48
|
|
p:P577
|
wd:statement/Q47474593-7C6D6C5E-0519-4617-A000-BBFF4961ECBF
|
|
p:P892
|
wd:statement/Q47474593-049ABCB8-8932-4948-A861-8C3EE52A24D0
|
|
p:P8978
|
wd:statement/Q47474593-83384903-A358-4159-8AAB-D12E472E1D33
|
|
p:P953
|
wd:statement/Q47474593-08B62CBD-C350-4A51-887D-77BAA4BB96FA
|
|
wd:statement/Q47474593-1AF1F641-9D11-4472-B6DF-3FFD9F2142FE
|
|
wd:statement/Q47474593-3816FE28-4E03-45F6-927E-A51125EEA3B9
|
|
wd:statement/Q47474593-61A105CF-0225-4FC0-AADE-3FD164DE873C
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC2672>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc2672>
|
|
wdt:P1104
|
9.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1366
|
RFC 6672: DNAME Redirection in the DNS
|
|
wdt:P1476
|
"Non-Terminal DNS Name Redirection"@en
|
|
wdt:P2093
|
"M. Crawford"
|
|
wdt:P2567
|
RFC 4592: The Role of Wildcards in the Domain Name System
|
|
RFC 6604: xNAME RCODE and Status Bits Clarification
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC2672"
|
|
wdt:P407
|
English
|
|
wdt:P577
|
"1999-08-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"2672"
|
|
wdt:P8978
|
"journals/rfc/rfc2672"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc2672>
|
|
<https://tools.ietf.org/rfc/rfc2672.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc2672.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc2672.txt>
|