|
rdfs:label
|
"RFC 3596: DNS Extensions to Support IP Version 6"@en
|
|
skos:altLabel
|
"DNS Extensions to Support IP Version 6"@en
|
|
"RFC3596"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T00:59:45+00:00"^^xsd:dateTime
|
|
schema:version
|
1999593784
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
20
|
|
p:P1104
|
wd:statement/Q47475628-85096777-6BB0-420A-9B9C-3E5473D60B60
|
|
p:P123
|
wd:statement/Q47475628-BBF8DAFE-76C1-425C-806B-A94E7FAB1A43
|
|
p:P1365
|
wd:statement/Q47475628-2054C1B6-37D4-4488-9FF0-975AB1D94608
|
|
wd:statement/Q47475628-BC82A893-3460-4718-90BE-4E079CA38D43
|
|
p:P1476
|
wd:statement/Q47475628-3A4C2288-93B9-4029-922F-64762155C2C3
|
|
p:P2093
|
wd:statement/Q47475628-3CFE901F-2C3F-415F-8A97-0AD591454834
|
|
wd:statement/Q47475628-F9192587-51B6-47E9-91ED-9B78EEC0DB63
|
|
wd:statement/Q47475628-FB63C4CA-C509-42CD-A8DE-F786E19072A0
|
|
p:P31
|
wd:statement/Q47475628-BAB036CD-7298-4486-BDD2-E33E12AA6AC5
|
|
p:P356
|
wd:statement/Q47475628-11257252-CA46-4DB4-814F-43BA3A1EF688
|
|
p:P407
|
wd:statement/Q47475628-B3706E00-D967-4407-AA36-C115636F3C0D
|
|
p:P50
|
wd:statement/Q47475628-21634e96-4ebf-f64e-5f58-4890ca8a47d5
|
|
p:P577
|
wd:statement/Q47475628-FBCA5BBB-A4A0-4256-995D-898E4F664334
|
|
p:P892
|
wd:statement/Q47475628-C312126F-3685-4050-B77E-79C7A5A041D3
|
|
p:P8978
|
wd:statement/Q47475628-38A82B7C-0AAA-446D-805E-28C6E2632C01
|
|
p:P921
|
wd:statement/Q47475628-12f887bc-4ca0-3519-210c-534d13a5f948
|
|
p:P953
|
wd:statement/Q47475628-181BB2D2-E41A-4AFF-A793-4FC2884634F1
|
|
wd:statement/Q47475628-2E8FC332-DE44-4880-A660-296624DFBF84
|
|
wd:statement/Q47475628-61A66D58-C556-4684-B4AB-F8ACB16CAFF9
|
|
wd:statement/Q47475628-FDC153C2-9901-44BC-A3AE-2D89ED8614CD
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC3596>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc3596>
|
|
wdt:P1104
|
8.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 1886: DNS Extensions to support IP version 6
|
|
RFC 3152: Delegation of IP6.ARPA
|
|
wdt:P1476
|
"DNS Extensions to Support IP Version 6"@en
|
|
wdt:P2093
|
"M. Souissi"
|
|
"S. Thomson"
|
|
"V. Ksinant"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC3596"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Christian Huitema
|
|
wdt:P577
|
"2003-10-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"3596"
|
|
wdt:P8978
|
"journals/rfc/rfc3596"
|
|
wdt:P921
|
Domain Name System
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc3596>
|
|
<https://tools.ietf.org/rfc/rfc3596.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc3596.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc3596.txt>
|