RFC 4918: HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)

request for comments publication
rdfs:label "RFC 4918: HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)"@en
skos:altLabel "HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)"@en
"RFC4918"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-29T01:00:43+00:00"^^xsd:dateTime
schema:version 1999594181
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 17
p:P1104 wd:statement/Q47476544-D2A59EAC-B330-46CE-87F2-5B02498B82A5
p:P123 wd:statement/Q47476544-514C178B-EEAA-479A-81E2-B17AEE017308
p:P1365 wd:statement/Q47476544-DAF9FC95-1743-47E1-AC1D-3B83EA2C5176
p:P1476 wd:statement/Q47476544-242FD662-C799-4634-87B6-2D8004A6E50E
p:P2093 wd:statement/Q47476544-C3112F56-0D98-4ACE-8D8F-475D7BCD1B57
p:P2567 wd:statement/Q47476544-264F3C0C-28B0-44C8-BE9F-7061087E8FA3
p:P31 wd:statement/Q47476544-7CEFE654-097B-4E10-9B7B-5FB8B72EC906
p:P356 wd:statement/Q47476544-FEAEBA7E-40B2-4D38-9234-0571C3865284
p:P407 wd:statement/Q47476544-FD152543-CD06-455F-8FD1-1CC7BB600913
p:P577 wd:statement/Q47476544-4D814B32-39D8-4AD3-89EC-8B966FC5E5B0
p:P892 wd:statement/Q47476544-D36AF43E-E79C-41DC-BB2C-687A901739B9
p:P8978 wd:statement/Q47476544-5161C0EF-F3C9-4462-9FBA-1003D9264EF5
p:P921 wd:statement/Q47476544-f5d8ed50-4b5c-0309-3c7b-7fc24d1b0e71
p:P953 wd:statement/Q47476544-5F0898DA-6D34-4A9F-ABBF-CC91C76652A2
wd:statement/Q47476544-A5A37821-9AFE-40C6-88AD-5460B2C2A115
wd:statement/Q47476544-BA64DC69-5190-4FF4-91EE-60730831B8CE
wd:statement/Q47476544-C35EF898-F99F-4C86-A938-A980BC0D0994
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC4918>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc4918>
wdt:P1104 127.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1365 RFC 2518: HTTP Extensions for Distributed Authoring -- WEBDAV
wdt:P1476 "HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)"@en
wdt:P2093 "L. Dusseault"
wdt:P2567 RFC 5689: Extended MKCOL for Web Distributed Authoring and Versioning (WebDAV)
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC4918"
wdt:P407 English
wdt:P577 "2007-06-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "4918"
wdt:P8978 "journals/rfc/rfc4918"
wdt:P921 WebDAV
wdt:P953 <https://tools.ietf.org/html/rfc4918>
<https://tools.ietf.org/rfc/rfc4918.txt>
<https://www.rfc-editor.org/pdfrfc/rfc4918.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc4918.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata