|
rdfs:label
|
"RFC 4874: Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)"@en
|
|
skos:altLabel
|
"Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)"@en
|
|
"RFC4874"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2024-06-09T06:15:42+00:00"^^xsd:dateTime
|
|
schema:version
|
2174851720
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
21
|
|
p:P1104
|
wd:statement/Q47477645-55C4CAD0-142D-4200-9A1C-9F7A7F3C9FF8
|
|
p:P123
|
wd:statement/Q47477645-0D3F2299-BE57-406E-B054-8D52BAE1004D
|
|
p:P144
|
wd:statement/Q47477645-3A2ACEC0-8137-4A2F-8B40-F8F682A63FCF
|
|
wd:statement/Q47477645-87571745-09DC-47CA-8F57-2BF4F2B57969
|
|
p:P1476
|
wd:statement/Q47477645-95881A16-27F5-49EF-842B-1DCFCFCB17FD
|
|
p:P2093
|
wd:statement/Q47477645-7EA5020E-CCE0-4EDD-95EB-1A3D50B18008
|
|
wd:statement/Q47477645-C772A19B-F2EA-485B-ABC7-70AE1A4D2904
|
|
p:P2567
|
wd:statement/Q47477645-4717B6CD-26B7-4A8F-908D-657890AF7834
|
|
wd:statement/Q47477645-78C8AD7B-59CA-4A2E-8153-B5431708A5BB
|
|
p:P31
|
wd:statement/Q47477645-4E2E5B33-5FC4-4E8E-A28C-A7B7C1F30EF9
|
|
p:P356
|
wd:statement/Q47477645-104DE9A0-D061-4596-8384-DD97C1FCA346
|
|
p:P407
|
wd:statement/Q47477645-E1A1E45C-7F99-49F6-A631-7B0C573D6DBC
|
|
p:P50
|
wd:statement/Q47477645-E104CBF1-8D3C-4B1E-8AE6-85E95646E54C
|
|
p:P577
|
wd:statement/Q47477645-A0A66792-BB75-4ED5-9627-4A4601D4CD7E
|
|
p:P892
|
wd:statement/Q47477645-99A7C779-4FE0-4AEB-8009-8EE90AC2C66A
|
|
p:P8978
|
wd:statement/Q47477645-6AF17A98-3F0D-430C-8B8B-F5128D0597CA
|
|
p:P921
|
wd:statement/Q47477645-78765369-48e4-dfcf-d2ca-34cd7dd734c6
|
|
p:P953
|
wd:statement/Q47477645-158A7624-CB53-473A-BED5-ECFCFE54C132
|
|
wd:statement/Q47477645-1A4136E0-D70F-4841-8D18-CE34CFEBCB5F
|
|
wd:statement/Q47477645-83183CBD-D90C-45BE-BD91-5BD51E49AAD1
|
|
wd:statement/Q47477645-E9343921-8B48-486C-BD35-B16FA441C0D0
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC4874>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc4874>
|
|
wdt:P1104
|
27.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P144
|
RFC 3209: RSVP-TE: Extensions to RSVP for LSP Tunnels
|
|
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
|
|
wdt:P1476
|
"Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)"@en
|
|
wdt:P2093
|
"CY. Lee"
|
|
"S. De Cnodder"
|
|
wdt:P2567
|
RFC 6001: Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)
|
|
RFC 8390: RSVP-TE Path Diversity Using Exclude Route
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC4874"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Adrian Farrel
|
|
wdt:P577
|
"2007-04-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"4874"
|
|
wdt:P8978
|
"journals/rfc/rfc4874"
|
|
wdt:P921
|
RSVP-TE
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc4874>
|
|
<https://tools.ietf.org/rfc/rfc4874.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc4874.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc4874.txt>
|