|
rdfs:label
|
"RFC 7504: SMTP 521 and 556 Reply Codes"@en
|
|
skos:altLabel
|
"RFC7504"@en
|
|
"SMTP 521 and 556 Reply Codes"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:12:32+00:00"^^xsd:dateTime
|
|
schema:version
|
1999599236
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
17
|
|
p:P1104
|
wd:statement/Q47479767-53F70A3D-060E-4C99-ACFF-92B3848E91F3
|
|
p:P123
|
wd:statement/Q47479767-EFAFF529-4721-414E-B022-C119A8106D1A
|
|
p:P144
|
wd:statement/Q47479767-62A03AE3-6A94-4402-862E-CFD94C9C9F94
|
|
wd:statement/Q47479767-8216B43C-DA2A-4E60-87EA-8EDF790ACC8C
|
|
p:P1476
|
wd:statement/Q47479767-DD9E4E4D-F4C3-4F98-B845-CB735F4F95DE
|
|
p:P31
|
wd:statement/Q47479767-1FF8AD19-3D4D-41B3-A468-6E08B7292629
|
|
p:P356
|
wd:statement/Q47479767-51D46B33-AC01-4607-B39E-66D234A6D1BA
|
|
p:P407
|
wd:statement/Q47479767-C1D3FCBB-271A-498C-A62D-49F1976DEE85
|
|
p:P50
|
wd:statement/Q47479767-1402F89F-F490-44E5-A5ED-CE7762CA292E
|
|
p:P577
|
wd:statement/Q47479767-2FBC7ED2-7750-4656-BE66-5CEC68D078A8
|
|
p:P892
|
wd:statement/Q47479767-2A57A809-B0FF-4EB0-9569-00A2081134A0
|
|
p:P8978
|
wd:statement/Q47479767-22A75381-F7C6-41B0-A127-29A0FFF13AB9
|
|
p:P921
|
wd:statement/Q47479767-289fd8d8-4344-8ff6-7814-ac956b956821
|
|
p:P953
|
wd:statement/Q47479767-136F3AE7-1207-43FC-879D-7D33270F8814
|
|
wd:statement/Q47479767-1E722656-77B9-4DCA-A46C-F88933C5063B
|
|
wd:statement/Q47479767-A2383EED-2C7F-43A8-BF7E-D611B9287221
|
|
wd:statement/Q47479767-CD1BD2D0-00EA-4EBC-AF61-9B60BAD7B02D
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC7504>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc7504>
|
|
wdt:P1104
|
7.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P144
|
RFC 1846: SMTP 521 Reply Code
|
|
RFC 5321: Simple Mail Transfer Protocol
|
|
wdt:P1476
|
"SMTP 521 and 556 Reply Codes"@en
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC7504"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
John Klensin
|
|
wdt:P577
|
"2015-06-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"7504"
|
|
wdt:P8978
|
"journals/rfc/rfc7504"
|
|
wdt:P921
|
Simple Mail Transfer Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc7504>
|
|
<https://tools.ietf.org/rfc/rfc7504.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc7504.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc7504.txt>
|