RFC 8141: Uniform Resource Names (URNs)

request for comments publication
rdfs:label "RFC 8141: Uniform Resource Names (URNs)"@en
skos:altLabel "RFC8141"@en
"Uniform Resource Names (URNs)"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-29T01:13:29+00:00"^^xsd:dateTime
schema:version 1999599624
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 17
p:P1104 wd:statement/Q47480197-EFEAAC02-BA06-48C5-A057-CDE75D99CB70
p:P123 wd:statement/Q47480197-4BF4C4B6-590C-46E2-B1C2-7295FF889DE5
p:P1365 wd:statement/Q47480197-0395A780-BBD5-45B6-9A85-20AD6923CA1D
wd:statement/Q47480197-D71B3B41-90A4-4805-AA39-6B111ADE6838
p:P1476 wd:statement/Q47480197-FAF6B8D5-AD44-49E5-A5DD-2D7720805D9E
p:P31 wd:statement/Q47480197-492CAFEA-3E3A-45C5-B01B-9047567E9D2E
p:P356 wd:statement/Q47480197-0B78782A-BF85-4D19-B27B-FBF961E5267B
p:P407 wd:statement/Q47480197-CEFBBD56-FC32-4A8C-B38C-7A8E20FDCB24
p:P50 wd:statement/Q47480197-4E6D9C22-D91F-4D6B-8A64-118BFF57E01B
wd:statement/Q47480197-723BCFE6-52F4-49AE-82FB-D03C99412830
p:P577 wd:statement/Q47480197-C51BAA8B-B6E8-434C-BA82-952BC25C22D6
p:P892 wd:statement/Q47480197-E877485C-5938-468C-B990-58E700FDBA9A
p:P8978 wd:statement/Q47480197-1D83CEBA-AD32-425E-9F1B-C9D4C2CD6A9D
p:P953 wd:statement/Q47480197-0D6738CD-6842-469F-9284-73DC74AA712D
wd:statement/Q47480197-68366C0B-9F7C-4569-A579-9F6F20D170D9
wd:statement/Q47480197-D1AF6E83-4BFB-4071-B7C4-4831BCD65AAF
wd:statement/Q47480197-EF92E472-66A3-44EE-BFB4-64979EB8EEE7
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC8141>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc8141>
wdt:P1104 40.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1365 RFC 3406: Uniform Resource Names (URN) Namespace Definition Mechanisms
RFC 2141: URN Syntax
wdt:P1476 "Uniform Resource Names (URNs)"@en
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC8141"
wdt:P407 English
wdt:P50 Peter Saint-Andre
John Klensin
wdt:P577 "2017-04-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "8141"
wdt:P8978 "journals/rfc/rfc8141"
wdt:P953 <https://tools.ietf.org/html/rfc8141>
<https://tools.ietf.org/rfc/rfc8141.txt>
<https://www.rfc-editor.org/pdfrfc/rfc8141.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc8141.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata