RFC 3771: The Lightweight Directory Access Protocol (LDAP) Intermediate Response Message

request for comments publication
rdfs:label "RFC 3771: The Lightweight Directory Access Protocol (LDAP) Intermediate Response Message"@en
skos:altLabel "RFC3771"@en
"The Lightweight Directory Access Protocol (LDAP) Intermediate Response Message"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-29T01:13:43+00:00"^^xsd:dateTime
schema:version 1999599846
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 18
p:P1104 wd:statement/Q47480679-2F7ACE8D-D7F9-4A4B-8D67-B0626660931C
p:P123 wd:statement/Q47480679-5FFC830C-7EF1-438A-BA3B-FE8D41E2D6C7
p:P1366 wd:statement/Q47480679-76AFA318-5E5C-41B3-932F-DD75F09E3BD7
wd:statement/Q47480679-B45144D6-055A-4B53-9F69-8396FBEE7CB1
p:P144 wd:statement/Q47480679-D9CF361D-EBB5-402F-BDA7-5FC255B4A868
p:P1476 wd:statement/Q47480679-F71956AA-829E-47E9-B625-C82BD54545A4
p:P2093 wd:statement/Q47480679-332D522D-B414-47BC-99D5-5FA0DA6129F1
p:P31 wd:statement/Q47480679-05019CEB-2C4F-41AA-A501-DAC85B79EC77
p:P356 wd:statement/Q47480679-61F9DC21-675F-4E5B-A568-EE397C3C1705
p:P407 wd:statement/Q47480679-8BE39620-D3CF-4B0C-A731-A2B9296FAAAB
p:P50 wd:statement/Q47480679-AC6A4C8B-7769-4DE7-8530-0D2C94BDE35D
p:P577 wd:statement/Q47480679-D8732EBF-451B-4DF7-BAE1-EF1464D520B7
p:P892 wd:statement/Q47480679-1DAC3F91-6DB7-48B4-AF01-1743F914E14D
p:P8978 wd:statement/Q47480679-630D4A93-F2C3-4402-B512-E8B10A3ADF1B
p:P953 wd:statement/Q47480679-22578F7C-D4F1-4A26-A237-F81C36E9D5A4
wd:statement/Q47480679-3E96419C-0FBF-4F0B-BEF4-D7373B394853
wd:statement/Q47480679-796A81A1-9734-436D-A02B-6419EDB02C15
wd:statement/Q47480679-A5226EB9-51B0-4936-A163-D027B28214F0
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC3771>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc3771>
wdt:P1104 8.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1366 RFC 4510: Lightweight Directory Access Protocol (LDAP): Technical Specification Road Map
RFC 4511: Lightweight Directory Access Protocol (LDAP): The Protocol
wdt:P144 RFC 2251: Lightweight Directory Access Protocol (v3)
wdt:P1476 "The Lightweight Directory Access Protocol (LDAP) Intermediate Response Message"@en
wdt:P2093 "R. Harrison"
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC3771"
wdt:P407 English
wdt:P50 Kurt D. Zeilenga
wdt:P577 "2004-04-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "3771"
wdt:P8978 "journals/rfc/rfc3771"
wdt:P953 <https://tools.ietf.org/html/rfc3771>
<https://tools.ietf.org/rfc/rfc3771.txt>
<https://www.rfc-editor.org/pdfrfc/rfc3771.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc3771.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata