|
rdfs:label
|
"RFC 542: File Transfer Protocol"@en
|
|
skos:altLabel
|
"File Transfer Protocol"@en
|
|
"RFC542"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:23:09+00:00"^^xsd:dateTime
|
|
schema:version
|
1999603317
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
18
|
|
p:P1104
|
wd:statement/Q47483205-51A24DB9-B6A8-437B-94E5-FEBC72402D5E
|
|
p:P123
|
wd:statement/Q47483205-50974708-9795-49BE-9320-3953B01A0760
|
|
p:P1365
|
wd:statement/Q47483205-B14D8CDD-8B67-49D7-8FFC-A9B33DED3754
|
|
p:P1366
|
wd:statement/Q47483205-49EA0968-019B-424C-BBEC-2A9AA3B3AF7D
|
|
p:P1476
|
wd:statement/Q47483205-536E6E80-4AA1-4BBA-8D42-85F1E8E7F59F
|
|
p:P2093
|
wd:statement/Q47483205-6CA8ACAC-BDD5-4A30-8C59-D177E6191E11
|
|
p:P2567
|
wd:statement/Q47483205-786CB94E-ED77-493D-8C73-26F58B939850
|
|
wd:statement/Q47483205-AF5598FB-509A-4D1B-AD79-8ABF9D89630E
|
|
p:P31
|
wd:statement/Q47483205-03EE22D2-3A93-474A-B656-110A0B8584F6
|
|
p:P356
|
wd:statement/Q47483205-BCBCB720-A242-4B95-A66F-D53B2F29E4B4
|
|
p:P407
|
wd:statement/Q47483205-3D14B3CC-3895-4606-9F65-7B2207B265C9
|
|
p:P577
|
wd:statement/Q47483205-FB306254-AEC6-427D-8DD4-6F27BE536B57
|
|
p:P892
|
wd:statement/Q47483205-49930051-F11F-42CE-A25B-B7187AC431FC
|
|
p:P8978
|
wd:statement/Q47483205-50A929BF-8453-4442-90E8-81A0692EB61F
|
|
p:P953
|
wd:statement/Q47483205-16BECDF6-EF5A-4CD1-8517-AC01A6A99060
|
|
wd:statement/Q47483205-55C8B0EA-90FE-498D-A5F9-824C7B592FD6
|
|
wd:statement/Q47483205-BDA26BBF-7B7E-41D8-9CD7-18E8D55D8628
|
|
wd:statement/Q47483205-E5D01CC0-B0CE-409A-8461-1FF5E2169CCB
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC0542>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc542>
|
|
wdt:P1104
|
40.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 354: File Transfer Protocol
|
|
wdt:P1366
|
RFC 765: File Transfer Protocol specification
|
|
wdt:P1476
|
"File Transfer Protocol"@en
|
|
wdt:P2093
|
"N. Neigus"
|
|
wdt:P2567
|
RFC 614: Response to RFC 607: "Comments on the File Transfer Protocol"
|
|
RFC 640: Revised FTP reply codes
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC0542"
|
|
wdt:P407
|
English
|
|
wdt:P577
|
"1973-08-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"542"
|
|
wdt:P8978
|
"journals/rfc/rfc542"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc542>
|
|
<https://tools.ietf.org/rfc/rfc542.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc542.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc542.txt>
|